Jump to content

Morph

Members
  • Posts

    28
  • Joined

  • Last visited

Profile Fields

  • Member Title
    Newbie

Morph's Achievements

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. Hallo zusammen Mit dem Citrix Client v6.31 hatte ich die Möglichkeit, alle Applikationen in einer Citrix-Session ohne erneutes Anmelden zu starten. Habe nun den Client v8.00 installiert und ich muss jedes mal, wenn ich eine zusätzliche Applikation in der Citrix-Session starte, mich zusätzlich nochmal anmelden. Gibts da eine Möglichkeit, dies wie bei v6.31 zu gestalten? Danke für eure Antworten :cool: Gruss Morph
  2. Moin Fuchs Danke für den Link, die Seite ist gar ned mal so schlecht, nur schade dass die Mitgliedschaft so teuer is :(
  3. hi leutz wo finde ich im internet roadmaps zu den aktuellen microsoft produkten? hab auf der ms seite nicht wirklich was gefunden, google hat auch nicht wirklich was gefunden. sind die roadmaps überhaupt frei verfügbar? wäre sonst für einen link dankbar
  4. hallo zusammen erstelle zur zeit ein konzept für unser netzwerk betreffend gruppenrichtlinien. beim testen ist mir dabei folgendes aufgefallen: ich kann ja per gruppenrichtlinien die offlinedateien steuern. unter computerkonfiguration > administrative vorlagen > netzwerk > offlinedateien besteht die möglichkeit die option "aktiviert" zu konfigurieren. Wenn ich diese option nun "aktiviert" schalte, sollte der benutzer offlinedateien "gezwungenermassen" haben. bei der schaltung "deaktiviert" logischerweise das gegenteil. soweit zur theorie. schalte ich die richtlinie nun aber auf deaktiviert, ich will ja keine offlinedateien, sollte nun diese option ja auch umgesetzt werden. nur leider ist dies nicht der fall. die offlinedateien sind erst dann nicht mehr aktiv, wenn ich diese richtlinie als "aktiviert" schalte. was is da los? Server: Windows 2000 Server SP4 Client: Windows XP SP2 und SP1 (tritt bei beiden auf)
  5. Hi Leutz Habe mit MBSA unsere Rechner gescannt, da ist mir (teilweise) aufgefallen, dass MBSA bei den Überpfüfungsergebnissen für Sicherheitsupdates manchmal folgende Meldung anzeigt --> GELBES X Einige Sicherheitsupdates sind veraltet oder konnten nicht bestätigt werden (Anzahl: X). Als Grund nennt das Tool folgendes --> Dateiversion höher als erwartet. Verwende einen SUS, welcher mir die Patches auf die Rechner bringt, funktioniert tadellos. Auch direkt auf Windows-Update finde ich keine zusätzlichen Patches, welche Fehlen würden. In der FAQ steht --> A yellow X is used for warning messages (e.g., machine does not have the latest Service Pack) Wie soll ich die Meldung von MBSA nun verstehen? Soll ich die Patches nochmals installieren? Danke für eure Hilfe
  6. @Erik Habe eigentlich schon das neue Template. Zumindest ist bei mir dieser Menüpunkt vorhanden. Kannst mir aber gern das Template auf pwihler @ gmx . ch mailen, dann probier ich's mal aus. danke
  7. Der User muss die Updates ja auch nicht ablehnen. Zum Zeitpunkt des Erscheinens dieses Dialogs sind die Updates ja schon installiert.
  8. Jo das mit dem Neustart ist mir schon klar :) nur isses halt biss komisch, das die schaltfläche "Nein" halt immer ausgegraut ist... Ist vielleicht ned so der passende Vergleich, aber beim Admin kann ich ja auch bestimmen, ob ich Neustarten will oder nicht. Warum soll das bei einem User nicht gehen?
  9. Hi Leute Habe einen SUS-Server rennen. Einstellungen werden über GPOs verteilt. Funktioniert einwandfrei soweit. Nach erfolgter Installation der Updates auf den Clients erhält der Benutzer die Meldung (sofern notwendig), dass Updates installiert wurden und der Rechner neu gestartet werden müsse. Bei diesem Dialog kann der Benutzer aber nur die Schaltfläche "Ja" aktivieren. Meine Frage nun, warum kann der Benutzer den Dialog nicht mit "Nein" beantworten? Denn leider klicken viele Leute planlos auf "Ja" und beschweren sich danach, dass der Rechner neu gestartet habe... Danke für eure Hilfe :) Gruss Morph
  10. Habe das gleiche Problem auch schon mal gehabt. Hab dann einfach einen anderen Kanal fürs WLAN genommen und das hat nachher super funktioniert... :)
  11. Hier die aktuelle Konfiguration: Current configuration: ! version 11.2 service timestamps debug uptime service timestamps log uptime no service password-encryption no service udp-small-servers no service tcp-small-servers ! hostname gde_gde ! enable password X ! ip subnet-zero ip domain-name osggemro01 ! interface Ethernet0 description *** LAN XXXXXXXX *** ip address 10.56.15.60 255.255.255.192 ip helper-address 10.56.15.10 ! interface Serial0 description *** Link nach XXXXXXXXX *** ip address 10.56.15.250 255.255.255.252 bandwidth 2000000 ! ip classless ip route 0.0.0.0 0.0.0.0 10.56.15.61 ip route 10.56.15.64 255.255.255.224 10.56.15.249 banner exec ^CC G E M E I N D E H A U S X X X X X X X X X X X ^C ! line con 0 password X login line vty 0 4 exec-timeout 0 0 password X login ! end Es geht wie gesagt darum, das "DHCP Relay" auf dem Router zu aktivieren, sodass die Clients hinter dem Router auf den DHCP zugreifen können.
  12. Hallo Frank04 Der Router soll einfach die DHCP-Anfragen eines Clients an einen DHCP-Server im Netzwerk weiterleiten. Dies tut er im moment nicht. Gibts bei Cisco wie bei 3com "UDP Helper Services", welche mir diese Weiterleitung ermöglichen? Sollte ja schon sein... Der Befehl "show run" gibts bei dem Router gar ned...
  13. Hallo Leute Muss einen Cisco 1601 Router konfigurieren, dass er DHCP-Anforderungen durchlässt. Habe kein Konsolenkabel, die Konfiguration kann ich nur über Telnet machen. Kenne die Cisco-Befehle nicht, könnt ihr mir da weiterhelfen? Danke Gruss Morph
  14. Hallo Leute Ein Exchange 2000 Server ist bei uns in Betrieb und ich möchte die Mailkommunikation über einen Mailgateway konfigurieren. Dieser Gateway soll gleichzeitig Mails nach Viren scannen und SPAM-Filtering vornehmen. Welche SW/HW benötige ich dafür? Wo kann ich mir die entsprechenden Infos holen? Danke für eure Tipps Gruss Morph
  15. bin doch ein depp :D hab den "fehler" gefunden. hab anstelle von default domain policy fälschlicherweise die default domain controller policy geändert. :rolleyes: da kann i ja noch lange warten, bis sich was tut... danke für eure bemühungen!
×
×
  • Create New...