Jump to content

FranticX

Member
  • Content Count

    242
  • Joined

  • Last visited

Community Reputation

10 Neutral

About FranticX

  • Rank
    Member
  1. Hi, ich habe folgendes Problem: Server 2003 R2 SP2 mit SQL 2008 mit SP2 Wenn ich z.B. einen einen Auftrag anlege zum Datenbank kopieren bringt der SQL-Server beim Fertigstellen die Meldung "schwiegender Fehler" beim erstellen des Packets... Selbiges ist wenn man einen neuen Wartungsplan erstellt und dann den Wartungsplan wieder öffnet, was ändert und dann speichern will dann meldet er wieder "Schwerwiegender Fehler".... -> es wird kein Fehlercode geliefert und auch nichts in der Ereignisanzeige bzw. im SQL Profiler dokumentiert.... Habe schon den kompletten SQL-Server deinstalliert und wieder neuinstalliert, dann SP2 drauf und die Datenbanken wieder angelegt und die Backups zurückgespielt - ABER - selbes Problem wie vorher.... Hat jemand dazu ne Idee???
  2. Hallo, es freut mich das so viele hier über ein Fernstudium nachdenken. Ich habe die Anbieter AKAD, PFFH, Fernuni Hagen nun ausgeschlossen, da die Themenbereiche nich meinen vorstellungen entsprechen. Ich war eigentlich fest von Wings und dem Wirtschaftsinformatikstudiengang überzeugt. Dann bin ich doch auf folgenden Studiengang gestoßen: Private Fernfachhochschule der F+U Sachsen gGmbH Was meint ihr zu diesem Studiengang ? Ich weiß da ist auch einiges von Elektronik dabei, aber bin ja auch Informationselektroniker Fachrichtung Bürosystemtechnik und kein Programmierer. Vielen Dank für eure Hilfe MfG FranticX
  3. Hi, ja die 284er hab ich schon also wär noch die 285 für +M ISA-Server würd mich auch interrressesieren d.h. 298 u 299 dazu. Aber ist halt auch ned umsonst. Wer hat denn schon die 285er gemacht ? Wie schwierig wird die denn ? MfG Frantic
  4. Hi, erstmal zu deinen links, momentan sind bei den Zertifizierungen noch kein "Ersatz" zum MCSE dabei, es wird nur gemeint dass sich der Name ab der nächsten Windows Version ändert. zu +M +S: Okay hab mich überzeugt dass ich die nicht machen werde da es sich wohl nicht mehr rentiert die Anzahl der Prüfungen ist zu hoch, da ja Anfang des Jahres Vista ja eh schon kommt. Mfg FranticX
  5. Hi, bin gerade dabei meinen MCSE abzuschließen, 2 fehlen noch. Nun stellt sich mir die Frage ist es noch sinnvoll den +Messaging bzw. + Security zu machen, da ja der Longhorn, bzw. Vista Server bald erscheind. Wird es möglich sein wenn man seinen MCSE dann upgraden wird, so wie es von 2k auf 2k3 möglich war dann das +M bzw. +S mitzunehmen oder verfällt dann der Messaging bzw. Security zusatz ? MfG FranticX
  6. Ach ja noch kurz zur Info: Ein Kollege von mir hat das Problem schon bei IT-Forum, Tutorials, News und Knowledgebase - administrator eingestellt, aber kamen leider nur folgende lustige Antworten von sog. Admins zustande. Ausfall eines W2K SP4 Servers mit AD und Exchange 2000, Sicherung zurück lesen - administrator Wenn jmd. mal Zeit zum lachen und wundern hat kann er ja mal die 20 min investieren. MfG
  7. Hallo zusammen! Ich hab hier im Forum schon eine Weile rum gesucht, aber nicht wirklich etwas verwertbares gefunden. Vieleicht bin ich aber auch nur etwas blind... Also lass ich meinem Hirn mal vollen Auslauf und leg einfach mal los: Es geht im speziellen um ein Kundensystem was aus einem W2k SP4 Server und 15 Clients mit XPPro besteht. Der Server ist, gezwungenermaßen, mit AD installiert, was aber nur wegen dem Exchange 2000 gemacht wurde. An sonsten fungiert er rein als Fileserver. Das ganze Netz ist eher auf Schmalspur ausgelegt. Alle Rechner arbeiten in lokalen Profilen, ohne sich an der Domäne anzumelden. Sie haben lediglich ein Netzlaufwerk verbunden auf die Datenpartition des Servers und nutzen die Exchange-Postfächer in ihrem lokalen Outlook XP. Ich mache mir allerdings Sorgen was man machen kann wen der Server mal derart ausfällt, das er nicht mehr hoch läuft, z.B. durch einen Brand oder einen totalen deffekt des RAID5. Wie gesagt, er wird rein als Fileserver (mit etlichen Zugriffsberechtigungseinschränkungen für unterschiedliche Benutzer) und zur Verwaltung der Exchange-Postfächer eingesetzt. Es besteht eine Datensicherung mit NTBackup, in der täglich große Teile des lokalen Laufwerks C:\, die komplette Datenpartition F:\, der Systemstatus und der Exchange-Informationsspeicher auf eine externe USB-Platte gesichert wird. 1x pro Woche wird ein Image des gesamten Servers mit V2i 2.0 ebenfalls auf eine externe USB-Platte als Datei erzeugt. Zu meinem Worsecase-Szenario-Test: Ich habe nun mal etwas rum getestet und versucht den gesicherten Systemstatus auf einen frisch mit W2k SP4 installierten Testserver zurückzulesen. Das klappt auch erstmal, aber der Server startet dann nicht mehr. Er bleibt immer stehn im ersten schwarzen Bildschirm wo der weisse Balken am unteren Rand durchläuft, so ca. bei 4/5tel. Das Verhalten zeigt er auch wenn man vorher eine gleichnamige Domäne aufgesetzt hat und Exchange installiert ist auf dem Testsystem. Die Hardwarebasis ist allerdings komplett anders, also wie im richtigen Leben... Beim zurücklesen des Images passiert ähnliches, wobei ich mir das damit erkläre das in der Imagedatei kein Treiber für den Festplattencontroller des Testsystems vorhanden ist. Also meine Frage an Euch: Kennt jemand eine Möglichkeit bzw. kann mir einen Weg aufzeigen mit dem ich aus der beschriebenen Sicherung mit NTBackup den Server auf einer neuen Hardwarebasis so zum laufen bringe, das die AD-Benutzer und der Exchange-Informationsspeicher wieder verfügbar sind (und somit auch die Zugriffsberechtigungen auf der Datenpartition)? Über Antworten würde ich mich freuen und mein Dank würde Euch ewig nachschleichen !! MFG Frantic
  8. Hi, du schreibst dass du ne " Anwendung, geschrieben in Access " geschrieben wurde hast. Da Access nur ein Datenbank-Programm ist, stellt sich mir die Frage, hast du ne Datenbank oder ein Programm, macht nen kleinen Unterschied. MFG FranticX
  9. Glückwunsch von mir Die 291 ist so ziemlich die schwerste. MFG FranticX
  10. Hi oemhans, In aus welcher Region kommst du denn her ? Ja ich weiß dass MCS-ISYNET sehr sehr viele Fehler hat, aber eigentlich läuft des Programm doch relativ stabil im TS betrieb! Aber bei uns wird der SERVER nicht als DC eingesetzt. MFG FranticX
  11. Ja, bin ja direkt beim Hersteller angestellt :-) Haben wir hunderte mal mit TS im Einsatz ! Ist wie immer installiert! Aber das Proggi greift auf ne Access Datenbank zu. Wir werden jetzt mal auf SQL umstellen vllt ist ja dann das Problem weg! MFG
  12. Die Idee hatte ich auch schon, aber es läuft nur eine Anwendung MCS-ISYNET ne Arztsoftware (da ne große Arztpraxis) Und die kann ich nicht entsorgen !
  13. Ja so geht´s mir auch ! gibts eigentlich nicht !!! Aber is so Timeout besteht nicht ! Einen anderen Server gibt es nicht ! Dauerping auch schon getested - funktioniert tadelos Also die RDP auf dem TS ist kein Problem ! Und Remote desktop funktioniert auch ! Aber wenn dann die 35 PC´s auf dem TS arbeiten ist das Phänomen wieder da ! Wenn die 35 PC´s nur angemeldet sind geht´s auch aber denn die dann arbeiten macht er wieder grätsche Kann aber nicht an der Rechenleistung es TS liegen, haben ja schon 2 Jahre damit gearbeitet MFG
×
×
  • Create New...