Jump to content

andyarbeit

Members
  • Content Count

    112
  • Joined

  • Last visited

Community Reputation

10 Neutral

2 Followers

About andyarbeit

  • Rank
    Junior Member
  1. Hallo, erstmal vielen vielen Dank für die zahlreichen Antworten!!! Also den Prof-PC kann ich anpingen - sowohl per Namen als auch per IP (statische IP). IThome: soll ich die einfache Dateifreigabe aktivieren oder nicht aktiviert lassen? Den Rest deiner tipps überprüfe ich später, wenn ich wieder an den rechner kann (freundin zockt *g*) Übrigens habe ich keinerlei Windows-Updates gemacht und SP2 ist schon lang drauf. Das Gastkonto ist auch nicht aktiv. Das einzige woran ich mich erinnern kann ist, dass ich vor einiger zeit mal von antivir auf avast umgestellt habe. In letzter zeit h
  2. Ja, C$ und D$ sind als freigaben vorhanden (bei d$ habe ich übrigens das gleiche problem). 1. Was soll ich genau in der ereignisanzeige nachschauen? 2. Was meinst du genau mit "<Name des Prof-Rechners>\Administrator" Augenblicklich habe das administrator-kennwort auch wieder gesetzt, aber er nimmt es einfach nicht... benutzername wird nach eingabe von "administrator" zu "HOMEN/Administrator" (homen ist der prof-rechner ... hast du DAS gemeint ithome?) und dann gebe ich das kennwort ein und nach enter zuckt das fenster nur kurz... kein "kurzes warten" bis das anmeldefenster wiede
  3. Nein - "Einfache Dateifreigabe verwenden" ist deaktiviert
  4. Hallo, ich habe mich immer von meinem Laptop (XPHome) aus mit meinem PC (XPPro) über C$ verbunden wenn ich was im Windows-Ordner ändern wollte. Nun geht es nicht mehr und ich weiß nicht warum. Wenn ich das Anmeldefenster am Laptop bekomme, gebe ich den Benutzer Administrator sowie das von mir auf dem PC gesetzte Administrator-Kennwort ein. Doch das Anmeldefenster kommt immer wieder (ohne Fehlermeldung etc). Ich habe das Administrator-Kennwort auch schon zurückgesetzt und es dann ohne kennwort probiert ... nichts hilft. Kann mir jemand helfen? Danke und Gruß, andyarbeit
  5. Hallo und danke für die antwort :-) Die Fritzbox ist auf dem neusten Stand (Firmware). Am W-LAN kanns nicht liegen, denn ich habe es auch schon mit meinem normalen PC probiert und der ist nicht wireless, sondern direkt per Kat5-Kabel an die Fritzbox angeschlossen. Lieber Gruß, AndyArbeit
  6. Hallo ihr dadraußen, habe leider immernoch da problem :-( Vielleicht nützt ja jemanden die information, dass wenn ich in meinem wlan bin, ich weder pop- noch smtp-server per telnet (port 25, 110, 587) erreichen kann. Im Wlan meiner freundin gehts ohne probleme. Würde mich sehr freuen, wenn noch jemand einen Lösungsvorschlag hätte. Danke und lieber Gruß, andyarbeit
  7. Oh stimmt ja :-) Aber was tut man nicht alles in seiner Verzweiflung *g* Wenn ich den Mailschutz von Avast deaktiviere kommt folgende Meldung: Bei der Verbindung zum Server ist ein Fehler aufgetreten. Konto: 'Firmenname', Server: 'mailhost.firmenname.de', Protokoll: POP3, Port: 110, Secure (SSL): Nein, Socketfehler: 10060, Fehlernummer: 0x800CCC0E Lieber Gruß und Danke für die Antwort, AndyArbeit
  8. Also ich hab jetzt mal den avast komplett deinstalliert. Es kam nur ne andere fehlermeldung (das "kann-nicht-zu-pop3-connecten" war nicht mehr da), aber klappen wollte das immernoch nicht :-( Auf jeden fall liegt es definitiv daran, dass ich in MEINEM netzwerk tätig bin. Keine ahnung ob es an der fritzbox liegt (vielleicht an der firewall - habe aber schon portforwarding für ports 25 und 110 gemacht) oder was weiß ich :-( Hat denn noch jemand nen einfall woran das liegen könnte? Danke und lieber Gruß, andyarbeit
  9. was ist ein nslookup? also in der outlook express fehlermeldung steht schon die richtige ip des pop-bzw smtp-servers. Nur wenn ich die anpingen will, kommt keine antwort. Ich glaube echo/ping-requests von externen anfragen sind deaktiviert. Ich habe noch ein bisschen gegoogelt. Kann es denn sein, dass es bei mir zuhause speziell auf dieses eine pop3-konto einen konflikt zwischen der fritzbox und meinem avast-virenscanner gibt? Also ich habe einen beitrag gefunden, da war der avast-protect nicht richtig konfiguriert und hat dann die pop3-geschickte falsch weitergeleitet. ist das mög
  10. oh dann kann ich das denk ich mit nein beantworten, denn mein kollege kann daheim auch über seinen 1&1 3DSL Anschluss mit den gleichen thunderbird (bzw outlook express) einstellungen permanent ohne probleme abrufen :-)
  11. Ein konto bei t-online? Also der pop-server heißt mailhost.firmenname.de ... weiß nicht was da dahinter steckt? Warum, was wäre, wenn da t-online dahinter steckt?
  12. Ja, es ist alles korrekt eingestellt. Ich kann vom gleichen laptop, von dem ich mein geschäftkonto abrufen will ja auch meine anderen (privaten) pop3-konten abrufen. Es klappt alles ohne probleme ... nur das geschäftskonto nicht.
  13. Hallo, ich habe ein großes Problem ... und zwar habe ich mir mein Geschäfts-Email-Konto zuhause eingerichtet, da ich die nä. Wochen daheim arbeiten muss (Outlook Express / POP3-Konto). Nun habe ich folgendes Phänomen: bin ich bei meiner Freundin per DHCP im WLAN, klappt alles ohne Probleme. Sobald ich zuhause per DHCP in meinem WLAN bin, kommt beim Senden/Empfangen die Fehlermeldung: (Senden/Empfangen) Ein unbekannter Fehler ist aufgetreten. Konto: 'Firmenname', Server: 'mailhost.Firmenname.de', Protokoll: SMTP, Serverantwort: '421 Cannot connect to SMTP server 194.64.120.33 (194.
  14. Vielen Dank für die sschnelle antwort! Leider kenn ich mich mit sowas nicht aus :-( Lieber Gruß, AndyArbeit
  15. Hallo, ich habe mir ein gebrauchtes Compaq Evo N200 und einen gebrauchten Zusatzakku (Stabakku zum draufstecken) gekauft. Im Compaq BIOS gibt es die Möglichkeit die Akkus zu kalibrieren. Dies habe ich mit beiden Akkus getan. Seitdem zeigt Windows die verbleibende Akku-Dauer ziemlich konfus an: Wenn nur der Hauptakku im Gerät ist, scheint die Anzeige zu stimmen (obwohl es nicht wie ich es an meinem anderen Rechner mit WinXPPro die verbleibenden Minuten, sondern nur die Prozent anzeigt - Warum?). Habe ich den Hauptakku UND den Zusatzakku am Laufen, springt die Batterieanzeige wil
×
×
  • Create New...