Jump to content

Mixter

Members
  • Content Count

    129
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Mixter

  • Rank
    Member
  • Birthday 11/26/1983
  1. Hallo, ich möchte folgendes einrichten: zwei Mitarbeiter in einer Abteilung haben ihre eingene E-Mail Adresse. 1@firma.de und 2@firma.de Die Firma bekommt jetzt in dieser Abteilung für die beiden ein Multifunktionsgerät das auch Scan to Mail kann. Es versendet dann über SMTP die Mails. Dieses Gerät soll nach Möglichkeit "kopierer@firma.de" bekommen. Wenn dann aber auf die Mail geantwortet wird so soll die Antwort an 1@firma.de und 2@firma.de gehen. Ich kann zwar mehrere Absendermailadressen am Gerät hinterlegen, diese muss dann aber vorher ausgewählt werden was zusätzliche Schr
  2. Ich hätte gedacht, dass das AD gar nicht erst läuft wenn DNS nicht aktiv ist. Ich werde es in den nächsten Tagen mal testen. Es sind eh noch zwei externe Platten für die Datensicherung bestellt. Da wäre jetzt auch meine nächste Frage: es wird jede nacht um 22 Uhr mit dem windows Backup Tool der ganze Server auf eine extere HDD gesichert. Morgens soll dann die Platte gewechselt werden damit sich eine Sicherung immer außerhalb des Betriebes befindet. Angenommen jetzt kackt der Server 2008 ab. Wie kann ich dann am schnellsten die Sicherung des Vorabend wiederherstellen? Kann ich ei
  3. Es ist nur ein SBS "online", nämlich der virtuelle SBS 2003. Der Server 2008 ist ein Standart, kein SBS. Der ursprüngliche SBS 2003 ist zwar physikalisch noch vorhanden aber nicht eingeschaltet. Der sollte auch nicht wieder in betrieb genommen werden. Habe aber an seiner Konfiguration nichts weiter verändert, für den Fall das doch noch was sein sollte.... aber wie gesagt, es ist nur ein SBS "online".
  4. So, das Netz läuft. aber es gab Probleme... Der alte SBS 2003 war defekt. Er hatte zwar zwei HDD's zu einem RAID 1. Eine der platten hatte wohl einen defekt. Seltsamer weise funktionierte auch ein Rebuild des Arrys mit einer neuen Platte nicht. Ebenso ließ sich die letzte Sicherung (vom Donnerstag, mit Acronis True Image Server) nicht booten. Hatte diese auf einer neuen Platte zurückgespielt und dann den Rebuild versucht. Ich wollte zuerst mit adprep /Forestprep den SBS auf das Server 2008 Schema aktualisieren. Nur leider hatte er sich dabei irgendwann beim Versuch, sich mit sich selb
  5. Wo die Profile sind ist im Grunde auch egal. Ich habe nur angst, dass die Mitarbeiter sich am Montag alle beschweren, dass sie nicht mehr "ihren" Desktop vorfinden. ebenfalls auch, dass sich die SID der User nachher ändert. Es wird als Mail-Software David von Tobit genutzt (das läuft auf dem 2003 Std. Server) Aber deine Vorgehensweise schaint tatsächlich ganz gut zu sein, vor allen wenn ich wirklich nicht großartig an den Cliets fummeln muss. Ich habe den 2008er noch hier zu Hause, wird aber morgen am ca. 16 Uhr beim kunden eingerichtet. es ist mein erster Austausch eines DC im mehr oder w
  6. Mir ist da jetzt was eingefallen :rolleyes: Es gibt einen weiteren Server 2003. Ist aber ein Standart. Wenn ich den jetzt vorher zum DC hochstufe, ein Profilverzeichnis erstelle und allen Usern ein servergespeichertes Profil zuweise, dann könnte doch danach der SBS 2003 "abgeschaltet" werden und der Server 2008 erst mal als Client in die Domäne. Danach würde ich dann den 2008er als zusätzlichen DC einrichten und danach den 2003 Standart wieder runterstufen. Denn hier: LDAP://Yusufs.Directory.Blog/ - Die FSMO-Rollen verschieben steht ja: Wie wäre diese Lösung?
  7. Hallo, bisher wird auf einem Server eine Festplatte eingesetzt. Das ist ****e. Daher soll eine weitere, identische Platte genutzt werden um dann ein RAID1 zu erstellen. Wenn ich jetzt den Controller in den RAID-Modus versetze und dann erst mal ein Rebuild durchführe, wie wird sich Windows dann voraussichtlich verhalten? Ich habe die Befürchtung das es dann nicht booten wird weil ja keine Treiber installiert sind, so wie es normalerweise mit F6 bei der Installation gemacht werden würde. :confused:
  8. Hallo, in zwei Wochen soll in einem Netzwerk ein Server gewechselt werden. Bisheriger Aufbau wie folgt: Windows SBS 2003 als Domänencontroller Windows Server Std. 2003 mit Tobit David V8 als Mailserver. Clients alls Windows XP Pro und ein Windows 2000 Pro Bisher melden sich ja alle Clients am SBS 2003 an weil dort ja auch die Benutzer und Passwörter hinterlegt sind. Profile liegen lokal auf den PC's. Jetzt fängt der SBS 2003 aber an Probleme zu machen. Von der Hardware her. Und da der jetzt schon fast fünf Jahre seinen Dienst getan hat soll ein neuer her. Es wird als Betr
  9. Ich habe das jetzt mal aktiviert und werde dann abwarten. wenn es wieder Probleme gibt kommt die LOG hier rein. Danke schon mal für die Hilfe!
  10. hmm was meinst du damit genau? Habe leider nicht jeden Tag damit zu tun und entsprechend nicht sooooo die Ahnung von Exchange. Wenn ich unter Extras-->Nachrichtenstatus als Absender den Benutzernamen angebe sucht er nach Mails. Wenn ich dann dort den Verlauf ansehe steht zum schluss, dass die Mail mittels SMTP an mail1.ewetel.de übermittelt wird. das wiederholt sich aber ständig, auch mit anderen adressen wie mail0 oder mail2.ewetel.de Das habe ich bei anderen Mails nicht.
  11. Über den smarthost smtp-1.ewetel.net Es scheint diese Probleme auch nur bei einem Absender zu geben. Insgesammt arbeiten 6 Benutzer mit dem Exchange. Und nur bei dem einen kommt es, wie gesagt, sporadisch, zu diesem Problem.
  12. Hallo, sporadisch kommt es zu Problemen beim versenden von E-Mails. Es wird ein SBS 2003 mit dem zugehörigen Exchange eingesetzt. Im System-Manager-->Server-->Warteschlangen stehen drei Nachrichten vom selben Absender in der Warteschlange. Wenn ich per Doppelklick die Warteschlange öffne und nach den Nachrichten suche und dann die Eigenschaften der Nachrichten ansehe dann steht unter "Zustellungsfehler" die Nummer "84" Wer kann mir sagen was wohl die Ursache sein könnte? Danke für Hilfe!
  13. Das ist ja super, nun muss ich nur noch die IPSec-Verbindung (siehe hier: http://www.mcseboard.de/windows-forum-lan-wan-32/vpn-verbindung-realisiert-145265.html) :)
  14. Hi, weiß einer ob das geht bzw. ob es einen Client für Apple's MacOS gibt? Ich weiß das es hier kein Apple-Forum ist...aber ich wollt mich nur im Notfall bei einem solchen anmelden :rolleyes:
  15. Es lag tatsächlich am Bintec-Router...da war für die VPN-Verbindung eine Access-Liste aktiv :rolleyes: Jetzt läuft es aber. Vielen Dank für eure Hilfe :)
×
×
  • Create New...