Jump to content

OWA-Problem


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Guten Tag Leute.

 

Ich habe ein arges Problem.

 

Ich betreibe einen Exchange 2003 auf einem W2k3-Server.

Ist immer Up-To-Date.

 

Nun habe ich folgendes Problem.

 

Die OWA Seite hängt sich extrem unregelmässig auf.

Mal sind es 6h mal sind es 3 Tage.

Ich habe nun schon das komplette Eventlog durchforstet, doch dort finde ich keine Meldung.

 

Mit OWA-Seite aufhängen, meine ich: Die grundseite wird geladen, jedoch keine Symbole etc. und es steht anstatt den Mails immer nur wird geladen, da.

 

Wenn ich nun den IIS neu starten will, sagt er mir dass eine Dependencie dies nicht zu lässt.

 

Wenn ich dann kompletten Server-Restart mache, funktionierts.

 

Hat irgendwer ne Ahnung?

 

mfg

Link to post

Danke für deine antwort.

 

URLScan hab ich ned laufen gehbat, bzw. ned mal installiert gehabt.

 

was mir einfach ned einleuchtet ist, dass es phasenweise einwandfrei läuft.

dann aber wieder mal nach 6h einfach den Betrieb einstellt. Ich verstehe das nicht.

 

Der MS-Artikel den du mir gezeigt hast, beschreibt ja nur Sachen wenn dies immer passiert, oder hab ich da was überlesen?

 

Kann es auch am IIS liegen?

 

Da sobald ich über die MMC den IIS neu starten will.

Sagt er mir A ressource required for this action is disabled.

 

Sobald ich aber die dependencies etc. angucke, rennen da alle.

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...