Jump to content
Sign in to follow this  
Reborncard

Asus P4PE-X

Recommended Posts

Zitat von: Meik

 

 

Hallo! Ich teste die Karte mit unserem Standardboard. Das allerdings sehr Erfolglos. Das Problem ist, dass die Karte nicht vom Board erkannt wird. Das heißt die gelbe Schrift nach dem Bios erscheint nicht. Das Bios ist auf 1008 geflashed worden. Trotzdem wird die Karte nicht angezeigt. Mit Hilfe eines anderen Asusboards (älteres Board) habe ich die Karte schon auf Normalmodus gesetzt. Auch das hilft nicht.

 

Was kann ich jetzt noch versuchen, damit die Rebornkarte Max 3.1 auf dem ASUS P4PE-X funktioniert???

 

Gruß

Meik

Share this post


Link to post

Hallo,

wie in den FAQ`s beschrieben, im Mainboardbios als erstes vo Netzwerk booten.

 

Boot from Lan first

Network boot enable

Lan,C,A

Int18

oder so.

Leider ist das bei jedem Bios anders.

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...