Jump to content
Sign in to follow this  
Philmatic

[Exchange Server 2003 Cluster] Exchange System Attendant kommt nicht online

Recommended Posts

Hallo,

 

nach einer Exchange Server 2003-Installation in einem Windows 2003 Server Cluster ohne Komplikationen kommt zu guter letzt der Exchange System Attendant nicht online.

 

Woran kann das liegen?

Share this post


Link to post
Share on other sites

Hi,

 

ziemlich viele Exchange Cluster Fragen hier im Board in den letzten Tagen :D

 

Um Deine Frage beantworten zu können, brauchen wir etwas mehr Info...

 

Ist das Exch. Standard oder Enterprise?

Wie hast Du die EVS (Exchange virtual Servers) eingerichtet und konfiguriert?

Wie ist der Cluster konfiguriert?

 

Wenn Du gut englisch kannst, ist der Artikel Deploying Exchange Server 2003 in a Cluster vielleicht was für Dich.

Christoph

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...