Jump to content
Sign in to follow this  
moodsi

Problem mit IP bei 7940 trotz DHCP

Recommended Posts

Hallo,

 

ich habe meine VoIP Umgebung die ganze Zeit mit zwei IP Telefonen getestet. Einem 7905 und einem 7940. Jetzt wollte ich ein zweites 7940 mit ins Netz nehmen und bekomme auf einmal Probleme mit der IP Vergabe. Bei dem neuen Phone bekomme ich im Display die Fehlermeldung: IP Doppelt vergeben. Habe dann das dritte Phone komplett aus der Konfig gelöscht, jetzt bekommt es noch nicht einmal mehr eine Verbindung zum DHCP. Der Adressbereich ist aber groß genug. Hat jemand eine Ahnung, warum mein zweites 7940 keine IP mehr bekommt?

 

Gruß moodsi

Share this post


Link to post

Hola,

 

hast du schon mal die cofig der switchports verglichen. Vielleicht gibt es dort unterschieden zeischen den funktionierenden ports?

 

Ciao

Share this post


Link to post

An der Konfig der Switchports kanns leider nicht hängen. Die ist überall gleich. Es scheint wirklich ein Problem mit den Telefonen oder dem DHCP zu sein, denn wenn ich mal ein 7940 rausziehe, dann geht das andere. Ports habe ich auch schon verschiedene ausprobiert, daran liegts eher nicht.

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...