Jump to content

Problem mit ICS und Wireless Lan


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hi,

ich hab zu Hause jetzt einen Wireless Lan Router

mit 2 Wireless Lan Karten.

Ein Pc ist mit Wireless Lan Karte ist per BNC mit dem dritten Rechner im Haus verbunden.

Dieser Rechner soll über die BNC-Verbindung ins Netz.

Ich habe das mit ICS probiert, das Problem dabei ist, dass der Rechner mit der Wireless Lan Karte als IP die 192.168.0.1 zugwiesen bekommt (beim TCP/IP von der "normalen" Netzwerkkarte), diese Ip hat aber auch der Router und dann komm ich hier nicht mehr ins Netz.

Ich habe bei dem TCP/IP jetzt als ip die 192.168.0.5 eingetragen

und die dann auch beim TCP/IP Protokoll und DNS und Gateway des Rechners, der die ICS nutzen soll.

Das funktioniert aber leider nicht.

Kann mir jemand helfen?? Oder ein gutes Tool als Alternative nennen??

Ich hoffe das war verständlich.

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...