Jump to content

MSDE Problem unter SBS 2003


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo

folgendes Problem:

Hab auf einem Small Business Server 2003 die MSDE 2000 mit SP3 installiert plus Anwendung, die das erfordert hatte.

Die Anwendung läuft ohne Probleme von allen Clients.

Aber von den Clients können keine Dateien auf den Server über die Freigaben gespeichert werden. Beim speichern kommt die Meldung "Datei existiert schon, soll Sie ersetzt werden?" obwohl die Ordner teilweise gerade erstellt wurden. Ersetzt man die Datei so dauert es eine Weile und als Ergebnis hat man eine 0Byte-Datei und eine TMP-Datei. :confused: Will man die Dateien löschen, so erhält man den Hinweis, das die Dateien in Verwendung eines anderen Prozesses sind.

Dieses Problem tritt aus allen Anwendungen heraus auf, wenn man nur über den Explorer eine neue Datei auf dem Netzlaufwerk erstellt, gibt es keine Fehler.

 

Kann Irgendjemand helfen?

Danke!

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...