Jump to content

Backup Error


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hi

 

Ich habe ein Problem bei der Sicherung eines W2k3 Srv. Ich sichere C, D, System State und füge den IS später zur Sicherung hinzu.

 

Bei er 1. Sicherung fängt er zwar brav zu sichern an, schreibt aber:

--------------------------------

.

.

.

 

Backup started on 15/11/2004 at 8:54.

 

Error: The device reported an error on a request to write data to media.

Error reported: Invalid command.

There may be a hardware or media problem.

Please check the system event log for relevant failures.

The operation was ended.

Backup completed on 15/11/2004 at 9:35.

Directories: 3147

Files: 55903

Bytes: 22.147.658.237

Time: 41 minutes and 55 seconds

 

Error: C: is not a valid drive, or you do not have access.

 

 

----------------------

 

The operation did not successfully complete.

 

------------------------------------------------------------

 

Wo kann das Problem liegen.. ich finde nicht wirklich etwas!

 

Danke ciao dr

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...