Jump to content
Sign in to follow this  
ANCIENT

Outlook 2003

Recommended Posts

Hi Leute!

 

Seit gestenr habe ich folgendes Problem mit einem meiner xp clients.

 

wenn ein user im Outlook 2003 ein neues mail verfasst und senden drückt kommt sofort eine mail vom Systemadministrator mit dem Betreff:

unzustellbar

 

drinnens teht dann sowas wie

sorry the domain xxx@yyy.zz doesn't exist in my list of allowed rcp hosts.

533

 

ich kann mit dieser Info absolut nix anfangen zumal ich a)nicht weis wer das mail versendet.

(es muss irgendwas im LAN sein) und b)ich nix an der Konfig geändert habe.

 

MFG Ancient

Share this post


Link to post

ok problem hat sich gerade gelöst.

gerade als ich fertig war mit obrigem post ist mir eingefallen das ich ja vorgestern von der telekom auf inode gewechselt bin und vergessen hatte auf dne clients den inode smtp statt des aon smtp einzutragen.

Da der aon smtp kein anonymous login erlaubt.

 

MFG Ancient

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...