Jump to content

Recommended Posts

Hallo zusammen, wir haben folgendes Setup

 

365 Hybrid mit zentralisiertem Mailflow

MX -> Nospamproxy -> interner ONPremExchange 2016 -> Exchange Online

Mir ist aufgefallen, dass alle Mails eine SCL -1 (intern) haben.

 

Jetzt habe ich mir eine Exchange Online Transportregel erstellt.

 

Wenn die Nachricht...

Diese Muster in der „Von“-Adresse enthält: 'Testadresse'

Gehen Sie wie folgt vor...

Dem Betreff 'NOSP SET SCL ON : ' voranstellen
Und Schweregrad der Überwachung auf 'Hoch' festlegen
Und SCL (Spam Confidence Level) auf '6' festlegen
Und Verarbeiten weiterer Regeln beenden

 

Nachrichtenablaufverfolgung sagt "Transportregel SCL-Bewertung (Spam Confidence Level) festlegegen"

 

Komisch, Mail kommt an mit dem modifizierten Betreff aber weiterhin SCL -1.

 

Eine Beispiel Header habe ich mal angehängt

 

Ich suche da jetzt schon länger danach und sehe den Wald vor lauter Bäumen nicht mehr. Vielleicht hat noch jemand eine Idee für mich wo ich suchen kann.

 

Danke schon mal dafür.

 

 

 

 

 

Header.txt

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


Werbepartner:



×
×
  • Create New...