Jump to content
Sign in to follow this  
Djoser

Outlook 2010 / MSX2010 - AutoArchivierung nicht aktiv?

Recommended Posts

Hallo,

 

ich bin schon den ganzen morgen auf der Suche nach dem richtigen Hinweis, bin aber noch nicht weiter gekommen. Hoffe hier kann mir jemand weiterhelfen...

 

Wir haben bei uns vor knappen 8 Wochen eine neue 2008er-Domäne hochgezogen und den Exchange 2010 im Einsatz.

 

Die User haben in ihrem Outlook 2010 die Funktion "AutoArchivierung" nicht.

Es wird nichts angezeigt, muss also über irgendeine Option ausgeblendet/deaktiviert werden.

 

Bei der Suche nach dem Fehlerbild bin ich bereits auf die Outlook-ADM-Templates gestoßen.

Da wir die Domäne allerdings neu aufgesetzt hatten und ich der einzige bin der diese verwaltet, war ich mir recht sicher das dort nichts konfiguriert ist.

Die Templates waren ja nicht einmal in eine GPO integiert.

 

Habe das Template trotzdem mal reingeladen und die Option "Datei|Archivieren deaktivieren" unter 'Benutzerrichtlinien -> Admin-Vorlagen -> Outlook 2010 -> Outlook-Option -> Weitere -> Autoarchivierung' deaktiviert.

 

Das hat leider nichts geholfen.

Weiterhin zeigt Outlook 2010 die Autoarchivierung nicht an.

 

Kann mir jemand weiterhelfen ?

Kann es sein, dass es evtl. mit Exchange 2010 zusammenhängt und von dort noch irgendwelche Policies verteilt werden, weil ich für die User das neue Exchange-Archiv aktiviert habe ?

 

Wenn ich allerdings das Archiv.Postfach von einem User entferne, bekomm ich die Funktion auch nicht wieder.

 

Danke !

Gruß,

Djoser

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...