Jump to content
Sign in to follow this  
Cuteannee

Netzwerk

Recommended Posts

hallo Ihr...

 

hab kleines problem..

 

wir haben uns in england broadband zugelegt und wollten dies mittels eines routers auf 4 pc mit xp vernetzen.

 

auf 2 rechnern hat es ohne probleme geklappt,

 

aber auf den anderen beiden geht nix, im Tcp/ip kann bei addresstyp von dhcp zugewiesen nicht angezeigt wegen, entweder erscheint automatisch zugewiesene private adresse anstatt dhcp zugewiesen, und es sind aber die gleichen einstellungen gemacht wie bei den funktionierenden rechner...wer kann helfen :(

 

danke...

Share this post


Link to post

dieses problem hatte ich mit einer 10Mbit Netzwerkarte die an einen Router angeschlossen war, der nur 100Mbit konnte! Ergo... keine Kommunikation und daher eine APIPA Adresse! Vielleicht hilft das!

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...