Jump to content

2007 - Mails an mehrere Empfänger kommen nicht an


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

ich hab mit unserem Exchange 2007 ein kleines Problem. Seit neustem kommen Mails die an mehrere Empfänger gesendet werden nicht mehr an.

 

Sende ich eine einzellne Mail ist sie ein paar Sekunden später im Postfach, doch schon bei 2Mails passiert nichts mehr.

In Outlook wird sie als gesendet angezeigt, es kommt aber keine Unzustellbarkeitsnachricht zurück.

Auch nicht nach ein paar Tagen, sie verschwindet einfach irgendwo im Nirvana.

 

Wenn ich mir die Nachrichtenverfolgung anschaue zeigt er mir die neusten Mails leider nicht an. Die log Dateien sind auch alle schon ein paar Tage alt - wo kann ich nachsehen wie und was er mitlogt?

 

Da mein Kollege der den Server normalerweise wartet gerade in Urlaub ist und ich mich mit 2007 noch nicht wirklich gut auskenne wollt ich mal fragen ob hier jemand eine Idee hat.

 

 

 

Danke,

Karl

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...