Jump to content
Sign in to follow this  
DerDude

RIS: Zusätzliche keine OS-Auswahlliste

Recommended Posts

Hallo *.*,

 

folgendes Problem habe ich aktuell mit meinem RIS-Service:

 

Auf einem .NET Server ist bereits ein "nacktes" Windows-XP-Prof. Image vorhanden, zusätzlich habe ich von einem Muster PC ein Image über den Assistenten (ripprep.exe) gezogen. Der Assistent meldete ebenfalls nur ein "erfolgreich" - es traten keine Fehler auf.

 

Das Image des MusterPC habe ich in einem seperatem Verzeichnis erstellen lassen, also nicht in dem Ordner, wo bereits das Default-Image drin ist.

 

Bei der Remote-Installation über Bootdiskette bietet er mir allerdings keine OS-Auswahlliste. Stattdessen installiert der Server ausschließlich das nackte Default-Image.

 

Beide Images werden mir auch ordnungsgemäß im entsprechenden ADS-MMC-Snapin angezeigt, auch alle anderen Einstellungen zur Konfiguration werden ausgeführt wie von mir gewünscht (z.b. Vergabe der Rechnernamen)

 

Wo liegt mein Problem? :-)

 

Viele Grüße,

 

Daniel.

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...