Jump to content
Sign in to follow this  
gysinma1

Probleme mit Taskmanager

Recommended Posts

Hallo Zusammen

 

Naja ich habe ein überaus komisches Problem:

 

Ich mache einmal täglich ein Backup des Exchangeservers 2007 mit dem wbadmin (als scheduled task) auf den Fileserver.

 

Führe ich dies mit dem Domain (und Exch Org Admin aus) durch Doppelklicken funzelt es bestens. Werfe ich denselben Batch mit dem Taskmanager an (mit demselben Benutzer) funzt es nicht. zusätzlich habe ich dem Account erlaubt als batch und als service anzumelden. Schreibrechte geht alles. Der "neue" Exchangeserver 2007 ist n ganz normalen Member.

 

Um es noch diffuser zu machen, auf dem domaincontroller, welcher EXchangeserver war flutschte das bestens.

 

Hat jemand ne Idee ... oder n Tipp

 

Gruss

Matthias

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...