Jump to content
Sign in to follow this  
Lowmax

VPN klappt, aber kein Ping bzw. RDP möglich

Recommended Posts

Ich versuche mit einem PC (PC01) eine RDP-Verbindung über einen VPN-Tunnel herzustellen. Der Tunnel lässt sich zum zweiten PC (PC02) aufbauen. Es wird auch eine IP-Adresse von PC02 vergeben.

Ich kann von PC01 jedoch keine RDP-Verbindung zu PC02 herstellen. Ein Ping ist ebenfalls nicht möglich.

 

 

PC01 - WinXP Pro - IP: 192.168.3.x - hinter einem Speedport W 501 V (FW: 28.03.93)

PC02 - WinXP Pro - IP: 192.168.2.x - hinter einem Netgear FVS 114

 

PC02 hat bei der VPN-Verbindung die IP 192.168.2.50

 

Eine RDP-Verbindung von meinem Firmenrechner zu PC02 über den VPN-Tunnel klappt tadellos.

Ich habe auch schon von PC01 eine direkte RDP-Verbindung zu einem PC aufgebaut. Auch dies geht ohne Probleme.

 

Warum nicht über den VPN-Tunnel?

Könnt ihr mir weiterhelfen?

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...