Jump to content

LCS 2007 anmeldung schlägt feht


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo Leute,

 

ich habe hier einen LCS 2007 installiert. Die Anmeldung verlief ohne Fehler und ohne Probleme... Leider kann ich mich am LCS nicht anmdelden (mit dem Office communicator), obwohl der Rechner in der zugehörigen Domäne ist. Fehlermeldung lautet, dass der Server nicht gefunden werden kann. Dienste laufen alle.

 

Hat jemand eine Idee?

Link to comment

folgende Situation:

 

VMWARE mit AD controller, SQL Server, LCS2007 -> alles in einer VMWARE

Nach der Neuinstallation des LCS 2007: Dienste laufen ohne Probleme. Benutzer sind aktiviert zum anmelden am LCS2007. Da das ganze nur zu Testzwecken dient, habe ich auch noch den OfficeCommunicator auf dem LCS installiert. Wenn ich mich am Client mit einem aktivierten Benutzer versuche anzumelden, dann kommt die Meldung dass der Server nicht zur Verfügung steht.

 

Hat jemand eine Idee??

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...