Jump to content
Sign in to follow this  
vvbasti_20

Exchange 2000 Problem

Recommended Posts

Hab ein Riesen Problem mit Exchange 2000

Hardware recourcen sin ausreichend

dennoch ist sporadisch alle 2 Tage oder so der Zugriff bei Aufrauf und Neuerstellung von Objekten sehr langsam !

Auch das Starten und Beenden dauert wie sonst 1 Sec mehr als 12 Sec.

 

DNS ist ok alle Clients können aufgelöst werden sowie auch die WST´s

 

Server Verbindung OK (Datentransfer getestet)

Nach neustart der Server ist fehler weg nach 10 min dauert es wieder so lange !

 

Domain 1 = test-net

Domain 2 = test-service

 

auf Domain 1 ist dns aktiv

primäre zone für test-net

secundäre zone für test-service

 

auf Domäin 2 ist dns aktiv

primäre zone für test-service

secundäre zone für test-net

 

Windows 2000 SRV SP4

alle Patches und SP 3 für EX

ArcServer Exchange Agent

 

Bitte um hilfe weis nicht wo ich suchen soll vorallem ist es nur sporadisch

 

keine Fehler im Ereignis Protokoll

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...