Jump to content
Sign in to follow this  
EGIL

Terminaldiensteverwaltung zeigt nichts mehr an

Recommended Posts

Ich scheine nicht der einzige zu sein, der dieses Problem hat.

In der Microsoft-Newsgroup zu Terminaldiensten findet sich die gleiche Frage, aber dort scheint niemand eine Antwort zu wissen.

 

Ich kopier's einfach mal:

>-----Originalnachricht-----

>Hallo Leute,

>

>ich habe folgendes Problem: Nach Aufruf der

>Terminaldiensteverwaltung (z. B. für die

Remoteüberwachung)

>werden bei zwei TServer die aktuellen Verbindungen nicht

>mehr angezeigt. Klickt man einen der Server an,

erscheint

>vor dem Servereintrag ein Fragezeichen und der

>Hinweis "Terminaldiensteverwaltung ermittelt

Informationen

>über diesen Server". Das wars dann auch, selbst nach

einer

>Stunde erscheint noch nichts. Kurios dabei ist folgendes:

>Klicke ich die Domäne an, kann ich ältere Verbindungen,

>die schon seit ein paar Tagen aktiv sind sehen. Aktuelle

>neue Verbindungen werden nicht aufgelistet. Starte ich

die

>Terminalserver neu, läuft alles für ein paar Tage

>wunderbar. Hat jemand eine Idee?

>

>Wir arbeiten mit vier Win 2000 Terminalservern SP 3 und

>einem Domänencontroller auch Win 2000 SP 3.

>

>Es wäre schön wenn mir jemand einen Tip geben könnte, da

>ich nur ungern die TS alle paar Tage neu starten möchte

um

>die Remoteüberwachung zu machen. Ansonsten laufen die

>Teile ja ordnungsgemäß.

>

>Vielen Dank

>

>Mike Melcher

 

 

Ich hab im Prinzip das gleiche Problem, Unterschied:

Ich hab SP 4 drauf und nur einen Terminalserver in Betrieb.

Der Server läuft ansonsten einwandfrei. Das ist sehr ärgerlich,

wenn jemand seine Sitzung abschießt und ich sie nicht mehr zurücksetzen kann. Wir haben hier Terminalsoftware, die sich nur 1mal pro Nutzer starten lässt, deswegen kann man sich auch nicht zu einer 2. Sitzung anmelden. Da hilft dann nurnoch 3 Stunden warten, bis die Sitzung automatisch zurückgesetzt wird.

Share this post


Link to post

Irgendwas läuft hier auch verkehrt. Ich bin mir sicher, dass ich es unter Windows-Allgemein gepostet habe, und löschen kann ich auch nicht mehr. Tut mir leid!

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.
Guest
This topic is now closed to further replies.
Sign in to follow this  

Werbepartner:



×
×
  • Create New...