Jump to content

Einige Pfade im AD fehlen


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

wenn ich auf den Domänenservern das Active Directory (2003) öffne, sind alle Pfade der GPO's vorhanden.

Mit den 2003 Verwaltungstools auf meinem Rechner fehlen jedoch einige Pfade in den GPO's. Z.B. ist in dem Pfad Benutzerkonfiguration\windows-einstellungen nur der Eintrag REMOTEINSTALLATIONSDIENSTE vorhanden, nicht aber die restlichen Einträge, wie z.B. Scripts, Ordnerumleitung oder Internet Explorer-Wartung.

 

Die Einstellungen, die ich auf den Servern eingestellt habe (Proxyeinstellungen- Einstellungen - Ausnahmen) werden auch nicht von den Clients geladen, obwohl es schon einmal funktionierte.

 

Vor einigen Monaten wurde von 2000 Domäne auf 2003 migriert.

 

Hat jemand eine Idee, an was es liegen könnte?

 

Danke für Eure Antworten.

 

Karsten

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...