Jump to content
Sign in to follow this  
minnesota

Domain Problem mit Clients

Recommended Posts

Hallo Miteinander,

 

Vielleicht kann mir jemand helfen!

 

Wir haben ein grösseres Problem in unserer Weltweiten Single Domain (W2K). Wir haben verschiedene SubDomain Controllers in den USA, Australien und der Schweiz. Diese sind mittels 256 kb über MPLS miteinander verbunden. (ca. 4000 Clients)

 

Seit kurzem haben wir das grosse Problem das beim Bootvorgang der Clients bei der Sichrheitsrichtlinien Uebernahme, noch vor der Anmeldung, die Clients bis zu 20 Minuten brauchen um diese abzuschliessen und zum Anmeldevorgang übergehen.

 

Hatt vielleicht jemand eine Idee woran das liegen könnte?

Share this post


Link to post
Guest mat2bond

hi,

 

wahrscheinlich nehmen sie keinen kontakt zum Domänencontroller im jeweiligen standort?? bzw. teilnetz auf.

 

Schau mal unter Standorte nach, ob dem jeweiligen Standort ein DC zugeordnet wurde.

 

ansonsten schreib mal genauer wie ihr miteinander verbunden seid.

 

martin

Share this post


Link to post

Danke für die Antwort,

 

Die Konfig. der ADS ist korrekt, jeder der Sites sind die dazugehörigen DC's zu geordnet.

 

In den Hauptsites Melbourne, Miami und Bern sind jeweils Root Domain Controller installiert plus Sub Domain Controllers. Die Hauptroot ist in Melbourne.

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...