Jump to content
Sign in to follow this  

Recommended Posts

Hallo,

mein System startet seit heute nicht mehr, es bleibt ein "Black-Screen" stehen. Im abgesicherten Modus läuft er bis zur Meldung: Loaded:\Windows\system32\drivers\crcdisk. Dann bleibt er stehen. Ich habe keine bewusste Änderung am System (BIOS oder Installation von Geräten) vorgenommen.

Der Versuch einer Neuinstallation schlägt auch fehl. Da ich eine Updateversion nutze, muss ich von XP starten, aber auch XP start nicht mehr. Auch hier bricht eine Installation von CD "mittendrin" ohne Meldung ab.

 

Ich vermute ein Problem mit einer S-ATA-Platte, aber die vorherigen Installationen liefen alle ohne gesonderten Treiber...

 

Danke für eine Idee und Hilfe

 

Klaus

Share this post


Link to post
Share on other sites

Ich habe das gleiche Problem. Habe mir Win Vista Ultimate 64Bit gekauft und es startet net mal weil das Problem besteht...

 

 

Meine ICQ-Nummer lautet 236383550

meldet euch mal...

 

MfG Daywalker

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...