Jump to content
Sign in to follow this  
WW131

Problem beim mappen von Lauferken 2003 mit NT

Recommended Posts

Hallo,

beim Versuch ein freigegebenes Laufwerk auf einen NT PC von ein 2003 Server aus zu mappen kommt folgende Fehlermeldung:

the drive could not be mapped because no network was found.

Ich kann den NT PC anpingen.

Ich kann auch ein Laufwerk eines Windows 2000 PC mappen (W2W und NT PC befinden sich am gleichen Switch)

War hat eine Idee warum es mit NT nicht funktioniert?

Share this post


Link to post

Hi,

 

schalte mal auf dem Win 2003 Server in den Group Policies das SMB-Signing ab. Ggf. musst du auch noch den LM-Authentication Level runterschrauben.

 

Alles zu finden in den Security options unter computer config. / windows settings / security settings / local policies.

 

Christoph

 

PS: Willkommen an Board :)

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...