Jump to content

turbo

Newbie
  • Content Count

    24
  • Joined

  • Last visited

Community Reputation

10 Neutral

About turbo

  • Rank
    Newbie
  • Birthday 06/24/1963
  1. hi weder mit windowseigener einstellungsmöglichkeit wirds gespeichert noch mit dem nvidia tool gruß
  2. hallo hab da eine frage wo wird bei vista 32 ultimate die auflösung, 1 oder 2 monitore, lage der monitore gespeichert? grafiktreiber geforce 8600m-gt treiber 186.03 nach neustart sind alle einstellungen weg und 2ter monitor deaktive gruß ans board
  3. blue soleil version 6.4.261.0 vista ultimate SP2 ohne blusoleil keinen fehler beim runterfahren ist es aber installiert bluescreen :(
  4. der treiber ist von denen in einem lg S900 ist standart IVT software installiert also die bluesoleil version 3,0 standard ich hab nur auf die neueste version upgedatet nachdem ich dazu vom programm aufgefordert hab ahld die vollversion gekauft
  5. die antwort war lapidar und kurz das ihr programm ohne fehler wäre und das es möglicherweise an einem teiber liegt der sich nicht mit bluesoleil kompatibel wäre. grummel
  6. ja was na des dafür hab ich 20€ hingelegt aber danke für deine antwort
  7. hallo ich hab da so ein merkwürdiges problem rechner ein LG S900 mit t8400 / 4gb /1,5tb nach neuinstallation vista ultimate 32 mit sp1 explorer 8 rechner läuft perfekt dann bluesoleil 6.4.249.0 installiert dann macht der rechner bei jedem shutdown einen bluescreen habs danach wieder deinstalliert keine fehler mehr weis mir jemand einen tip ? lg
  8. hi hab da ein kleines problem mit vista ultimate bei mir ist das setzen von wiedeherstellungspunkten per gruppenpolicity deaktiviert. genauso wie die konfiguration der laufwerke hab aber nie was verändert ausser das sp1 wieder deinstalliert nachdem er nicht mehr hochfuhr. wo finde ich die einstellungen? ich such schon 2 tage und finde nix. grüsse ans board
  9. hi danke für deine antwort habs rausgefunden irgendwie ein plattenfehler nach start mit windows cd und checkdisk hat er ne halbe stunde gerödelt wie doof jetzt läufts wieder und ein virenscanner ist drauf nortonsystemsec. also virus wars ned grüsse
  10. hi hab da ein problem rechner komplett neuinstalliert windows xp sp2 nach ca 14 tagen einwandfreier funktion nach dem einschalten ständiger reboot auch abgesicherter modus nicht möglich läuft bis zu einem bestimmten punkt und rebootet dann alle updates bis montag installiert rechner ist ein p4 2,8ghz 1 gb ram 250gb-sata platte neu hab anderen speicher ausprobiert und anderes netzteil grüsse
  11. das hab ich aus dem anderen rechner raus-exportiert Windows Registry Editor Version 5.00 [HKEY_CLASSES_ROOT\Unknown] "AlwaysShowExt"="" "QueryClassStore"="" [HKEY_CLASSES_ROOT\Unknown\shell] @="openas" [HKEY_CLASSES_ROOT\Unknown\shell\openas] [HKEY_CLASSES_ROOT\Unknown\shell\openas\command] @=hex(2):25,00,53,00,79,00,73,00,74,00,65,00,6d,00,52,00,6f,00,6f,00,74,00,25,\ 00,5c,00,73,00,79,00,73,00,74,00,65,00,6d,00,33,00,32,00,5c,00,72,00,75,00,\ 6e,00,64,00,6c,00,6c,00,33,00,32,00,2e,00,65,00,78,00,65,00,20,00,25,00,53,\ 00,79,00,73,00,74,00,65,00,6d,00,52,00,6f,00,6f,00,74,00,25,00,5c,00,73,00,\ 79,00,73,00,74,00,65,00,6d,00,33,00,32,00,5c,00,73,00,68,00,65,00,6c,00,6c,\ 00,33,00,32,00,2e,00,64,00,6c,00,6c,00,2c,00,4f,00,70,00,65,00,6e,00,41,00,\ 73,00,5f,00,52,00,75,00,6e,00,44,00,4c,00,4c,00,20,00,25,00,31,00,00,00
  12. hi hat sich erledigt hab mir von einem anderen rechner den eintrag für unknow rauskopiert der verschwunden war häng den mal hier mit drann vielleicht hilfts ja jemand gruß turbo
  13. hi danke für deine antwort nur das genau ist der fehler ob über doppelklick oder über rechte maustaste / öffnen mit / programmauswählen sollte die möglichkeit kommen dein programm auszuwählen auch wenn man einen doppelklick auf eine unbekannte datei macht sollte eine dialogbox erscheinen mit der auswahl programm über internet oder programm auswählen da kommt auch nur wieder die fehlermeldung das dieser datei kein programm zugeordnet ist ist ein fehler in der reg aber wo? lg turbo
  14. hi ich hab da ein kleines problem wenn ich eine unbekannte datei versuche über "Öffne mit" -_" Programm auswählen" kommt die fehlermeldung Für diesen Vorgang ist keine Anwendung der angegebenen Datei zugeordnet. Erstellen Sie eine Zuordnung, indem Sie unter "Systemsteuerung" auf "Ordneroptionen" klicken. --------------------------- OK --------------------------- normal sollte da die möglichkeit kommen ein programm auszuwählen und die datei diesem programm zu zu ordnen wo hats da was zerlegt? lg turbo
  15. hi geht nicht um den taskmanager sondern taskplaner :) der führt keine programme zeitgesteuert mehr aus gruß martin
×
×
  • Create New...