Jump to content

flos

Members
  • Posts

    10
  • Joined

  • Last visited

Profile Fields

  • Member Title
    Newbie

flos's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. wenn man eine ide platte mit installiertem w2k von einem board in ein neues übernehmen will, wechselt der controller ja auch, wenn auch nur von ide nach ide. das sollte aber mit der kopie der standard ide treiber und ein paar einträgen in der registry funzen. nuja, schade, wenn das bei scsi zu ide nicht geht.
  2. OS=windows2000 ich habe eine 1:1 kopie gemacht. kein image. die ide platte hängt am ide primary master. die boot.ini habe ich gelassen: multi(0)disk(0)rdisk(0)partition(1)\WINNT ...usw das müsste doch stimmen? 1. platte partition 1 ich habe die 1:1 kopie direkt an den anfang der ide platte geschrieben.
  3. Hi, ich will ja nicht mit inaccessible bootdevice fragen nerven... aber: ;-) ich habe auf einem asus p5 mit adaptec scsi controller 2940w eine 1:1 kopie von der scsi auf ne seagate barracuda 40gb, mit partition magic 8 gemacht. jetzt hab ich das problem, dass er windows nicht mehr von der neuen ide bootet, er bringt nen bluescreen "inaccessible boot device". leider hab ich im moment die 0x nummer, die da immer dabei steht, nicht da. folgendes habe ich schon gemacht: - neuestes BIOS fürs board. - registry und *.sys fix von microsoft´s knowbase eingespielt und dann 1:1 kopie gemacht. hat nix geholfen. muss ich den laufwerksbuchstaben von scsi c: nach ide c: ändern, nach dem ich die 1:1 kopie gemacht habe? oder kann ich windows zwingen, die standard ide treiber zu laden? vorerst mal vielen dank für hilfe. falls noch details benötigt werden, einfach schreiben. cu flo
  4. nur tcp/ip datei und druckfrgabe und client für win netze. das ist alles.
  5. hi, ich hab einen dhcpd laufen. schalte ich in meinem win2k/sp3 unter geräte netbios über tcp/ip aus. schickt er keine dhcp requests mehr raus. kennt jemand das problem? seltsame sache. cu flo
  6. netbios ist nicht als protokoll istalliert, das kann man per radio button einstellen. (zumindest ist es nicht in der protokoll liste. ich dachte diese bündelung gibts nur für linux. gibts sowas auch für windows?
  7. brauch ich doch für die "Netzwerkumgebung" oder?
  8. 30-40 rechner w2k prof. (3-4 nt4). tcp/ip netbios über tcp/ip. dhcp dns wins.
  9. Hi, angenommen ich möchte, dass mein lan auf einen server mit 2 Netzwerkkarten zugreifen kann. ich könnte das ja über 2 DNS server regeln, die dann für den selben namen jeweils eine andere ip eingetragen haben. das ganze geb ich über dhcp weiter, die einen bekommen den einen DNS zugewiesen, die anderen den anderen. was passiert aber dann mit netbios? netzwerkumgebung usw. was passiert, wenn der rechner SERVER1 zwei netzwerkkarten hat, mit dem netbios name? ist er dann noch über die nwetzwerkumgebung zu erreichen? wenn ja, auf welche netzwerkkarte geht eine anfrage dann ein. oder liege ich mit meinen vermutungen völlig falsch? vielen Dank für Hilfe cu
  10. Hi, ich hab hier einen w2k server. jetzt wollte ich mal fragen, ob und wenn ja wie ich die netzwerkperfomance durch eine 2. netzwerkkarte erhöhen kann. ausser ein subnetz zu erstellen oder so... vielen dank für hilfe!
×
×
  • Create New...