Jump to content

phildiscount

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About phildiscount

  • Rank
    Newbie
  1. super, vielen Dank, hat geklappt. der Reg Wert hat nicht existiert! Computer\HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\LanmanWorkstation\Parameters AllowInsecureGuestAuth (DWORD 32 Bit) Wert: 1
  2. Hi Jan, FQDN funktioniert leider auch nicht, keine User/Passwortabfrage. Es handelt sich um NAS Geräte, 3x verschiedene Hersteller. Wie gesagt, über ein Netzlaufwerk kann ich die NAS Freigabe einbinden, dort kann ich einen anderen Benutzer hinterlegen. Bei direktem Zugriff über den Explorer kommt einfach keine User/Passwortabfrage. Bei Zugriff auf eine Windows Freigabe kommt die User/Passwortabfrage. VG Philip
  3. sind wir wirklich die Einzeigen, mit diesem Problem..seltsam. Wir such immer noch nach dem Problem, ist wirklich verzwickt.
  4. Hallo Leute, Wenn wir auf die Freigabe via Explorer zugreifen \\ip-adresse\freigabe kommt keine Benutzerauthentifizierung, sondern sofort ein Fehler, siehe Screenshot. Wenn wir auf die Freigabe über ein Netzlaufwerk mit anderem User einbinden, funktioniert es einwandfrei, siehe Screenshot. Wenn wir auf die Freigabe über ein Netzlaufwerk mit gleichem User (Passwort Freigabe ist nicht identisch) einbinden, kommt eine Fehlermeldung, siehe Screenshot. Hat jemand eine Idee, woran es liegen kann? Installiert ist ein Windows Terminalserver 2022 ohne G
×
×
  • Create New...