Jump to content

frankferrari

Members
  • Content Count

    4
  • Joined

  • Last visited

Everything posted by frankferrari

  1. Wie beschrieben. Alles ist super beschriftet. Die Labels auf dem Patch-Panel wurden 1 zu 1 auf die Dosen geklebt. Sauber und akurat findet sich alles auf dem Patch-Panel und den Dosen wieder. Ich habe bereits ein Switch, wie gesagt. Gelb kommt vom Router, wie gesagt. Ich brauch auch nich alle 19 Ports, weil ich nur 4 Laptops in 4 Zimmern ansteuern will. Und dort hab ich die Ports bereits getestet, indem ich ein Laptop im Zimmer angeschloßen hatte und die korrespondierende Dose im Patch Panel ans Switch. Kein Lämpchen leuchtet, und der Laptop sagt e
  2. hab ich natürlich. Das geht. @thommyr Ja, das ist ein Switch (TP-Link TL-SG105). Auf dem Bild sind 3 der 4 Kabel am Patch-Feld. Eins war im Laptop, zum testen. Gelb kommt vom Router.
  3. Ok, danke. Das hab ich mittlerweile auch erfahren, dass man das Patch-Feld nennt. Sorry für die falsche Begrifflichkeit. Dann versuch ich mich jetzt erstmal mit einem Kabeltester und versuche selbst mein Glück. Allerdings bin ich skeptisch, weil die Beschriftung auf dem Patch-Feld und auf den Dosen in den Zimmern deckungsgleich und sauber ist. Das wäre schon äußerst dämlich, wenn das nicht stimmt..
  4. Hallo liebe Community, für die neue Praxis meiner Frau haben wir ein „altes“ Büro übernommen. Das schöne hier scheint, dass alle Zimmer professionell mit Netzwerkdosen verkabelt worden sind. Das „Haupt-Hub“ ist im Zimmer mit TV & Telefondose, also dort, wo auch der Router steht. Meine Hoffnung / Plan: Vom Router → zum Switch → in das große Hub → in die einzelnen Räume zu den Dosen das Netzwerk zu legen Nur kommt dort kein Signal an. Ich bin kein Profi für Büro-Netzwerk-Verkabelung und versuche den Fehler zu finden. Ich kenne diese Art von „Hub“ nich
×
×
  • Create New...