Jump to content

ComSpitfire89

Members
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

1 Neutral

About ComSpitfire89

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. hallo zusammen, kann damit jemand was anfangen ? es wurde ein neues Array erstellt und das ging 24h gut. danach eine Partition erstellt und ein paar Benchmarks machen wollen direkt eine platte ausgestiegen ?? die gedroppten Platten habe ich dann einfach wieder als gut markiert und weiter ging es .... Die SMART werte waren alle OK - HDD Sentinel Backplane schuld ? Gebraucht von SuperMicro 5 Jahre alt. SFF Kabel 8643 ? China mit nicht angeschlossenem SideBand oder eine Platte.. aber die sind e
  2. ja kann ich die auf einem vollen Array ohne Datenverlust ändern ? muss doch dazu neu initialisiert werden ...
  3. ok hab das mal nun so eingestellt wie empfohlen. lesewerte 4x so hoch dank des Cache und schreiben unverändert. ich glaube ich habe einen Controller und 8 HDDs zu verkaufen - falls Interesse besteht einfach melden - Laufzeit der platten ca. 1Monat ich kauf mir nun wieder ein Areca und 8 HDDs hab ich auch noch da.
  4. Ja bei den Settings habe ich schon rumgespielt mit oder ohne BBU kein Unterschied echt madig... evtl ReFs daran schuld ?
  5. ja das habe ich schon probiert, viel mehr kann man da ja auch nicht einstellen oder ?? der mega raid storage manager ist da doch sehr mager ausgestattet.
  6. Hallo ich hoffe mir kann hier jemand helfen. Win 10 Enterprise frisch installiert. Aktuelle Treiber für den Raid Controller 8x 10TB Platten und 5MB/s Schreibgeschwindigkeit. Dateisystem ReFs, 1MB stripe size Mehrere PCIe 16x und 8x Slots auf dem Board getestet und auch mal die Batterie offline genommen. An der Performance kann ich eigentlich nur merklich herumschrauben in dem ich die "Write Back" oder "Write Through" Settings ändere aber selbst hier erhalte ich nur minimale Schreibraten. Liegts an dem vollen Array ??
×
×
  • Create New...