Jump to content

Purgativum

Newbie
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Purgativum

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Es war tatsächlich der Registry-Eintrag "ExcludeExplicitO365Endpoint=1", der mein Problem lösen konnte. Bisher kannte ich lediglich die Auswirkung des ungewollten Anmelde-Fensters (z.B. https://edvtraining.wordpress.com/2018/06/01/unerklaerliches-anmeldefenster-unter-outlook/), das bei EINIGEN Nutzern bei uns (ich schätze ca. 6 von 120 bisher) auftrat. Seit dem der eine (bzw. dann später die 2) Nutzer als MS Teams Nutzer registriert waren, konnten diese ihr Freigabe-Postfach nicht mehr Öffnen. Die Benutzer hatten seltsamerweise nicht das Problem mit dem Anmelde-Fenster.
  2. Hi Norbert, vielen Dank für die Antwort. Durch die hab ich erst gemerkt, dass ich noch mehr geprüft hatte, was mir aber leider beim Erstellen des Threads nicht mehr einfiel (wie immer ). - Ich hab mit dem Befehl "Get-MailboxPermission qs | where {$_.AccessRights -contains "FullAccess"}" die Rechte geprüft, der User war korrekt aufgelistet - Der Zugriff wurde immer per GUI gesetzt, ich werde später mal versuchen die Berechtigung in der Shell zu erteilen. - Zugriff wurde (via GUI) entfernt, gewartet und mit dem o.g. Befehl geprüft, bis der "FullAccess" für den User entfernt wurde und dann wieder gesetzt - Verwendet wurden lokale Rechner - Office Patch-Stand: Rechner 1: 16.0.10361.20002 / Rechner 2: 16.0.10358.20061 - Cache-Modus ist inaktiv Kann es sein, dass es irgendwas damit, zu tun hat, dass irgendwie im Hintergrund versucht wird sich mit Microsoft365 zu verbinden? (Hintergrund: Wir nutzen seit Kurzem MS Teams, aber kein Exchange Online. Wir hatten nach der Einführung bei einigen Nutzern das Problem mit der 365-Anmelde-Maske, das sich mit dem Registry-Eintrag "ExcludeExplicitO365Endpoint=1" lösen lies. Das ist mir jetzt gerade beim Schreiben dieses Textes eingefallen...) Vielen Dank und Gruß
  3. Hallo, ich habe folgendes Problem: Auf ein am Exchange (2016 Version 15.1 ‎(Build 1713.5)‎) angelegtes Freigabe-Postfach haben 22 Benutzer Vollzugriff. Nur ein Benutzer kann dieses Postfach in seinem Outlook (2019) nicht öffnen (Meldung, dass keine Berechtigung besteht). Der Vollzugriff besteht, da der User das Postfach via WebAccess öffnen kann. Nur über Outlook nicht. Folgendes wurde geprüft: - WebAccess ==> Freigabe-Postfach lässt sich öffnen - Profil neu angelegt ==> Keine Änderung - Outlook neu installiert ==> Keine Änderung - An anderem PC getestet (beim Haupt-User dieses anderen PCs funktioniert der Zugriff auf das Freigabe-Postfach) ==> Gleicher Fehler - ein anderes Freigabe-Postfach erstellt ==> Gleicher Fehler An was kann das liegen? Hat noch jemand eine Idee? Vielen Dank im Voraus! Gruß Andreas
×
×
  • Create New...