Jump to content

worker777

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

2 Neutral

About worker777

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @MurdocX Wow, eine gezielte Antwort auf meine Frage .... vielen Dank. Das liest sich etwas kompliziert auf der Webseite, aber in etwa kann ich jetzt nachvollziehen um was es geht. (OT: Das Zeugs gibts in Unix-Like-Umgebungen ja nicht, daher mir unbekannt) Interessant, dass man sonst im Netz so wenig [ausführlich] (bzw. garnicht, was meine kurze Recherche angeht) Informationen findet...
  2. Natürlich! Da du keine stichhaltigen Argumente hast!
  3. Von Dir kam ja nur ein: Diesbezüglich nahm ich Stellung dazu: Ich habe jetzt nochmal nachgeschaut, was an dem Key nicht stimmen sollte und immer noch nichts gefunden. Daraufhin schliesst ihr einfach den Thread mit der Begründung: 1. Keine Hilfestellung/Aufklärung bezüglich dem Key 2. Behauptung (keine Einsicht) aus der Luft gegriffen Dies ist einfach nur Willkür, nichts anderes (da ich im Netz zu eurer Behauptung nichts gefunden habe) und steht der freien Meinungsäusserung entgegen! Der deutschen Sprache (in Wort und Schri
  4. Ich hatte nachgefragt, was unpassend war, bzw. bat um Aufklärung. Was ist daran unpassend?! Zu: Regel Nr. 8: Diesbezüglich gibt es keine Verbindung zu meiner Frage im entspr. Thread. Also greifen beide Regeln hier nicht. Mal ganz abgesehen davon, dass ich lediglich um Aufklärung bat.
  5. Ich habe hier ein Thema eröffnet und dies wurde irgendwann zwangsweise geschlossen, ohne mir zu erklären weshalb. Daraufhin habe ich den betr. Moderator angeschrieben, jedoch ohne irgend welche Reaktion seinerseits. Ich finde dies als eine ungerechte und absolut freche Reaktion auf meine Frage in dem entspr. Thread und aber auch seitens des Moderators. Eine Aufklärung weit und breit nicht zu sehen, nur blanke Ignoranz! Dann habe ich in einem anderen Thread das hier gelesen: Und daraufhin wurde der User, der eine Antwort dazu gab, mit nem dummen Smilie
  6. Dann danke für die Null-Aufklärung. In der $uchmaschine hab ich diesbezüglich jetzt auf die Schnelle nichts gefunden...
  7. Nein. Das Setup zeigt "Windows Server 2016" an. Was ist das Problem? Ich habe bei Ebay auch nen Key für mein Windows 10 bekommen und der ist auch gültig.
  8. Die IDEs sind nicht neu, stimmt. Doch eine SATA Platte ist es schon. Ich probier's mal ohne die IDEs ... aber eigentlich noch schade ...
  9. @schulung1 Das mit dem BIOS-Update hat nun geklappt. Ich kann die Installation nun - theoretisch - starten. 'Theoretisch', weil die 1GB ISO offensichtlich keine Treiber hat, die aber das Setup-Programm von mir verlang, sonst geht die Installation nicht weiter ... Trotzdem danke für den Tipp! Die 1GB ISO (DateiName: 14393.0.160715-1616.RS1_RELEASE_SERVER_EVAL_X64FRE_DE-DE.ISO) weiss ich garnicht mehr. Die eine 4,98GB (DateiName: 17763.737.190906-2324.rs5_release_svc_refresh_SERVER_EVAL_x64FRE_de-de_1.iso) stamm von MS und die letzte ISO 5,53GB (DateiName: de_w
  10. Ok, werd ich mal machen - danke. Die BIOS-Meldung bringt: "CPU : Intel(R) Core(TM)2 CPU 4400 @ 2.00Ghz"
  11. Guten Tag Community, ich wollte einen Windows Server 2016 Standard / bzw. Evaluation-Version (zwecks Lernumgebung) auf einem etwas älteren Computer installieren. Leider bleibt der Installationsvorgang beim Windows-Logo stehen. Ich verwende hierbei einmal eine 1GB ISO-Datei (auf DVD gebrannt) und 2 weitere >5GB ISO-Dateien, die ich derzeit jedoch nicht brennen kann, da keine DL-DVD zur Hand. Über den Installationsweg per USB-Stick komme ich auch nicht weiter, da die grossen ISOs anscheinend nicht geladen werden [können]. Kann mir da bitte jemand ein wenig unter die
×
×
  • Create New...