Jump to content

Steve-62

Newbie
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Steve-62

  • Rank
    Newbie
  1. @="C:\\Users\\Name.XXXX-XXXX\\AppData\\Local\\Microsoft\\OneDrive\\19.086.0502.0006\\amd64\ OK, danke. Ich schau mir mal die ganze Sache an. Und bei "Name.xxxx-xxxx" muss der neue Username stehen, richtig ? Gruß
  2. habe gestern deine Win-10 importiert, Neustart, kein Unterschied... :-( Neuen User anlegen brachte zwar, dass die weißen Blätter weg waren, aber viele Programme waren dann für mich nicht aufrufbar, verschwunden... Gruß
  3. @Tektronix du hast das für Windows 10 und Windows 7 deklariert. Ich habe Windows 8.1 x64 Edition. Gruß
  4. Hi, danke für den Tipp. Das Probiere ich am Wochenende mal aus, wenn ich Zeit hab... Gruß
  5. Niemand eine Idee...? :-( Ich habe schon "Reimage-Repair" drüber laufen lassen, nichts, keine Viren oder ähnliches. Gruß
  6. Hallo erstmal an Alle, hab Euch über Google gefunden, weil ich ein Problem hatte, eine *.exe + *.bat im Hintergrund auszuführen, das klappt soweit. Problem jetzt: meine Desktop Icons werden seit einiger Zeit falsch dargestellt, (weißes Blatt, anstatt Verknüpfungspfeile) s. Screenshots Ein mehrfaches Löschen der C:\Users\Steven\AppData\Local\IconCache.db + Neustarts brachten nicht das gewünschte Ergebnis. Die weißen Blätter verschwinden einfach nicht !!! Ich kann mich daran erinnern, dass ich dieses Problem früher mal bei WinXP hatte, aber das war damals leicht zu lösen. Nun unter Windows 8.1 x64 "Enterprise Edition" geht das wohl nicht mehr so einfach. Ich bräuchte mal bitte Eure Hilfe ! Ich habe noch ein anderes, zweites Problem, aber dazu mache ich ein neues Thema auf. Vielen Dank einstweilen, Steve _________________________________________________________________________________
×
×
  • Create New...