Jump to content

Talo

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Talo

  • Rank
    Newbie
  1. Exakt dieses Problem habe ich seit gestern. Ich habe einen SQL 2017 FCI und ein SSAS 2017 FCI. Drei von vier Nodes verlangen das CU1, obwohl die Server im Dezember mit CU12 aufgesetzt wurden und ich gestern auf CU15 geupdated habe. Unser WSUS Team ist bereits informiert, allerdings darf so ein Verhalten doch nicht auftreten. Merkwürdig war auch, dass nur bei dem einen Node, der jetzt meint, es seinen keine Updates mehr nötig, das CU15 über Windows Update funktionierte. Die anderen musste ich manuell installieren.
×
×
  • Create New...