Jump to content

Forumkonto-Johannsen

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Forumkonto-Johannsen

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo, konnte im VLSC gerade noch nicht prüfen . (da gibt es ja eine Spalte der verbrauchten Aktivierungen. Nach meiner Beobachtung stimmte die Zahl dort nie bzw. habe ich noch nie 50/50 gesehen. Bei z.B. zwei gebraucht gekauften Office Std. 2016 Volumen Lizenzen kenne ich es, dass der Gebraucht-Händler z.B. 2 weitere Aktivierungen z.B. bei PC Wechsel "frei machen kann" (Key bleibt da glaube ich unverändert) Kann man bei der VLSC / Aktivierungshotline genauso anrufen und danach fragen? Problem: bei zwei PCs läßt es sich nicht aktivieren, es kommt kein deutlicher Fehler 0x0... Fehler sondern das Fenster schließt sich einfach. Werde prüfen ob man MS Office 2016 Std. (oben) ebenalls mit SLUI.exe (?) für einige weitere Tage testen dürfte.
  2. Hallo, ein Win10 PC startet nicht mehr. es ist nur schwarzer Hintergrund + der sich drehende Kreis unten zu sehen ggf. wegen der SSD ist nicht so einfach ins F6/F8 Menü zu kommen für weitere Maßnahmen 3x ausschalten bzw. Shift+F8 bewirken irgendwie auch kein WindowsRE (dort wo man abgesicherter Modus...etc machen kann) Der Versionstand ist leider unbekannt. Das der PC irrtümlicherweise gar kein WindowsRE hat ist nicht ganz ausgeschlossen. Ich glaube aber das öffnet sich immer. Ich meine da nicht die Factory OEM Partition... GGf. war ein Win7 Upgrade. Nächster Schritt: Win10 Installations-USB Stick und dort die Computerreparatur Optionen aufrufen (statt jetzt installieren...) Dort gibt es "Computer reparieren"? Fixmbr liegt ja auch recht nahe? Uefi / non-Uefi ist unbekannt Besten Dank für eine Idee.
  3. Hallo, pardon für die späte Antwort. Es hat sich gelöst und ich kann leider nicht genau darstellen wie :(
  4. Hallo, Problem: der Bestellungs-Workflow soll so aussehen: der IIS ist von aussen erreichbar und soll Bestellungen mittels XML-Datei/Stream "annehmen" und in die WaWi SQL Datenbank schreiben. Auf dem All-in-One WaWi-SQL Server befindet sich dazu auch auch ein selbstprogramiertes "API" Tool (via ASP) welches beim XML in SQL-DB übertragen hilft. Wenn die Bestellung von extern ausgelöst wird, dann landet die XML auch unter C:\import vom SQL-WaWi Server, aber es geht dann irgendwie nicht weiter aus unbekannten Gründen. Im UTM Firewall Traffic Log ist kein Fehler zu sehen. Meint ihr die Lösung / die Ursache müsste im IIS Log klar+deutlich stehen? Kann es sein, dass man im IIS expliziert erlauben muss, dass eine eingehende Verbindung in die SQL Datenbank schreiben darf? Da alles auf derselben VM stattfindet, kann es ja eher nicht an der Windows Firewall liegen. Ich weiß, die Beschreibung ist relativ unsauber? Win2012 R2 Server mit IIS 7/8 vorhanden SQL 2016 Std. vorhanden Vielen Dank vorab!
×
×
  • Create New...