Jump to content

NiklasFort

Members
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutral

About NiklasFort

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ich werde das mit Datacenter testen, da es eh nur einmal eine Testumgebung ist geht es auch darum zu sehen ob das ganze überhaupt fähig ist VM's drüber laufen zu lassen. Danke! :)
  2. Danke für die schnelle Antwort! Stimmt, wenn man so logisch darüber nachdenkt eigentlich ja logisch... Sorry, wenn man den schon ein paar Tage anschaut, verrennt man sich in den gleichen Ansatz. Danke für die wirklich guten Antworten! :) und noch einen wunderschönen Sonntag! :)
  3. Hallo! Danke für die Antworten! Storage ist eine JX40, und der Raid Controller ist genau für die Storage gedacht und zertifiziert, ob für den Cluster betrieb weiß ich eben nicht. OS ist ein Server 2019 Standard :) Nein ist leider für mich ein refurbished Server ohne Support, aber ich werde mal bei einem Fujitsu Händler nachfragen. Edit: Wenn ich das Raid erstelle kann ich am anderen Controller dann die vorhandene Config importieren kann, dann scheint es auch am 2ten Windows Server auf. Danke trotzdem!
  4. Hallo! Hoffe es sind alle gesund soweit! :) Hier mal kurz zu meinem Problem, vielleicht hat hier schon jemand die Erfahrung gemacht. Ich habe hier einen Fujitus RX4770 M1 Server mit MR9286CV-8e als externen mini SAS Controller der das Raid auf meiner Storage erstellt, ich erkenne in der Datenträgerverwaltung die Storage als Datenträger und kann ich eine Partition erstellen auf dem einen Server. Auch am 2ten Server der baugleich ist erkenne ich den Datenträger. Jedoch wenn ich den Cluster erstellen will bei der Überprüfung schreibt er immer die Fehl
  5. Hallo, ok stimmt, und das ein neuer Hist schnell gemacht ist stimmt auch, nun die Frage, wie einfach bzw wie sollte man es angehen mit der Veeam Backup and Replication Commutity Edition? auf einer extra VM? dann auf die NAS Darf man die im Unternehmen nutzen? Danke
  6. Mhh, ich muss da noch ein wenig probieren :) Danke trotzdem, derzeit will Veeam die Vms noch nicht sichern, morgen mal schauen, ich geh mal schlafen Gute Nacht ;)
  7. :) naja bin eben gerade auf der suche nach einer guten Backup Strategie, die man im Notfall eben einfach einsetzten kann
  8. Hallo! Danke für die Antwort, stimmt, aber naja dann kann ichs ja auch mit der Windows Server Sicherung machen oder? welche Backup Lösung hast du?
  9. Hallo! Es gibt von Veeam das gratis Tool Backup and Replication. Nun scheitere ich an der umsetzung, ich will einmal den Windows Server 2016 ansich sichern und extra die VMs im HyperV darauf, also das ich einmal den Host sichern kann und aber auch die VMs backupen kann und zurückspielen. Muss ich dafür das ganze auf einer extra VM im Hyper V installieren? Weil was hilt es wenn ich ein Backup von allen VMs habe aber den Host nicht. Danke auch für andere Lösungen! LG
  10. jap habe auch mit einem kollegen gesprochen ich werde morgen einfach die karte mal tauschen und hoffeb das diese dann geht. die onboard anschlüsse brauche ich eigentlich nicht danke trotzdem
  11. okk so habe den treiber jetzt rüber kopiert aber zuerst deinstalliert, dann war nur mehr der qualcom onboard in den adaptereinstellungen da und dann habe ich sie wieder installiert, das komische ist, bei der installation schreit er das er keine Antel R Adapter gefunden hat sie sind aber in den Adapter drin? wie kann ich das verstehen?
  12. ok ja mach ich gerade per Rdp ;) der server steht nicht neben mir sonder eine weile weg ;) das ist eben das was ich nicht verstehe ich kann per remote darauf arbeiten alles normal aber sobald ich etwas größeres herrunterladen will, mag er nicht mehr
  13. Ok, mh versuch ich gleich, sonst ist es egal wenn ich eine neue Netzwerkkarte reinbaue sollte es ja keine Probleme mehr geben oder? soweit diese dann kompatibel ist. Es war ein Windows Server 2012 R2 drauf bevor ich den 2019er und den 2016er probiert habe und da hat alles geklappt abewr der 2012er ist mir auch zum lernen nicht aktuell genug leider. Viel Dank trotzdem für eure Hilfe!!!!! @mba wie kann ich das mit dem Zaunpfahl verstehen? ;)
  14. @tesso Oh sorry das habe ich vergessen das ich das abtippen müsste ;) so gern wie ich sagen würde das es funktioniert er will nicht habe beide sachen bei dem WLAN die Windows 10 version und beim anderen die Server 2016er Version genommen, geräte-manager sieht noch immer gleich aus, ich verstehs nicht ganz, ich versuch den treiber mal über "treiber aktualisieren" und dann lokal suchen irgendwie hinzubekommen, aber er lädt die ersten 40,50 MB ganz normal runter und steckt dann, speedtest geht auch ganz normal Wo soll dein Bier trotzdem hin? ;)
  15. ok cool danke könntest du den link hier rein posten für den treiber ich habe auch schon einen herrutergeladen aber der ekennt die karte nicht. woran kann es sonst liegen die aktuelsten treiber habe ich das tool vom mainboardhersteller gigabyte heruntergeladen und alle installiert. was mich nur wundert das es auf allen nichr geht also allen 3 anschlüssen lg und danke!
×
×
  • Create New...