Jump to content

Spangler

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Spangler

  • Rank
    Newbie
  1. Hallo, Danke für die Antwort. Die Netzwerkumgebung hat schon mal richtig gut funktioniert, aber plötzlich hatte ich ohne Änderung dieses Problem. Der Dienst Computerbrowser wurde auch schon mal deaktiviert und auf einem anderen Dateiserver aktiviert. Danach sind auch wieder alle PC’s aufgetaucht (für ca. 2 Monate) danach war nur noch der Domänen PC zusehen, weder ein Neustart noch deaktivieren und aktivieren des Dienstes brachten eine Liste zurück. Danach wurde auf dem Dateiserver der Computerbrowser wieder deaktiviert, Server neu gestartet, Dienst an der Domäne aktiviert und ein Neustart durchgeführt. Dies ist der Zustand wie er jetzt ist. Heute sind es 61 PC’s die ich in der Netzwerkumgebung sehe. Es verhält sich auch so, sobald ein PC mit „Computername Anfangsbuchstaben A…..“ dazukommt wird er nach einer Zeit in die Liste mitaufgenommen, jedoch fällt dann einer von hinten raus z.B. einer mit „Computername Anfangsbuchstabe Z……“ Hätte ich jetzt 55 PC’s mit A + 10 mit B + 10 mit C usw. somit würde ich 55 A + 6 B und keinen C sehen (in der Summe 61 PC’s) Gruß Spangler
  2. Hallo Kollegen, ich habe ein Problem an dem ich langsam verzweifle. Die Netzwerkumgebung bei uns im Betrieb funktioniert nicht zu 100% es werden nur Max 58 PC’s inkl. der Server angezeigt. Gibt man \\Computername ein kann auf jeden Client, und auch Server zugegriffen werden. Was läuft eurer Meinung nach hier falsch? Wo soll ich ansetzen um den Fehler zu lokalisieren ? Umgebung: 1x Domäneà Server 2012 Standard über HyperV mit DNS, DHCP, WINS Für Lösungsvorschläge wäre ich sehr dankbar. Gruß Spangler
×
×
  • Create New...