Jump to content

Ceasar

Newbie
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Ceasar

  • Rank
    Newbie
  1. Ports sin alle auf .... Synchronisation will einfach nicht funktionieren ... bekomme alle paar Stunden die meldung! Habe es jetzt nochmal mit deinem command versucht, denke aber, dass es nicht funktionieren wird..! :-(
  2. Hallo Zusammen Ich habe ein Problem mit der Timesync mit Windows 2003 ... und zwar bekomme ich immer folgende Fehlermeldungen im Systemprotokoll: Zuerst dieses: Der Zeitanbieter "NtpClient" empfängt momentan ungültige Zeitdaten von swisstime.ethz.ch (ntp.m|0x0|10.0.0.10:123->129.132.2.21:123) bzw. kann das Ziel nicht erreichen. dann dies: Zeitabieter "NtpClient": Von dem manuell konfigurierten Peer swisstime.ethz.ch wurde nach 8 Kontaktversuchen keine gültige Antwort empfangen. Dieser Peer wird als Zeitquelle verworfen. NtpClient versucht, einen neuen Peer mit diesem DNS-Namen zu ermitteln. und dann dies: Der Zeitanbieter "NtpClient" wurde für die Zeiterfassung von mehreren Zeitquellen konfiguriert. Es ist jedoch keine der Quellen verfügbar. Innerhalb der nächsten 15 Minuten wird kein Versuch unternommen, eine Verbindung mit der Quelle herzustellen. Der NtpClient verfügt über keine Quelle mit genauer Zeit. nun ... die Timesync scheint nicht zu funktionieren ... denn wenn ich die Zeit manuell .. 1 Minute vorstelle korrigiert er dies nicht ... nun habe ich von einem Kollegen folgendes Script bekommen: @echo off set compinam=%computername% Net time \\%compinam% /setsntp:swisstime.ethz.ch Net stop w32time w32tm /register Net start w32time w32tm /config /syncfromflags:manual /manualpeerlist:swisstime.ethz.ch w32tm /config /update w32tm /stripchart /computer:swisstime.ethz.ch Könnt ihr mir helfen .. ???? Vielen Dank! P.S: Timesync der Router und Switches funktionieren und Ports sind outgoing offen
  3. Kann mir da niemand helfen ..??? Übrigens QoS ist deaktiviert!
  4. Habe das gerade mal schnell überprüft ... kommt bei mir bis so 2-3% hoch ... Controller sind 2 verschiedene ... 1. Adaptec 29160N Ultra 160 2. Promise Ultra100 TX2 Bei beiden das gleiche Problem Danke dennoch!
  5. Ich habe folgendes Problem ... Wenn ich ein 1GB File vom Server auf den Client kopiere dauert das ganze knapp 4 min. Wenn ich nun das ganze umgekehrt mache also vom Client auf den Server dauert es knapp 12 min. Das Problem besteht aber nicht wenn ich die Files vom Client auf einen anderen kopiere (also kein Client-Problem) Auch ist es kein Problem, wenn ich direkt am Server von einer HD auf die andere was kopiere .. geht super schnell! Also kein Controler Problem. Ich hatte das gleiche Problem bei meinem Windows NT Server auch schon und konnte es mit Tips aus dem Internet (glaube Registry Einträge und/oder NW Karten Einstellungen) beheben! (Weiss aber nicht mehr welche :( ) Nun zu meiner Umgebung: Clients (8 Stück) --------------------- Alle Windows XP Verschiedene NW Karten (Full Duplex) Server -------- Windows .NET Standard PII 450 400 MB Ram Intel PRO/100S Dual Port Server (Full Duplex) Switch -------- 3Com Switch (Full Duplex) Ich hoffe ihr könnt mir helfen ..! Vielen Dank!
  6. ...wo kann man das deaktivieren ... ? Vielen vielen Dank für deine Tips ..!
  7. hmm .. und wenn ich das Programm in einer Remotedesktop Session öffne .. kann ich es dann wieder per Remotedesktop administrieren ..?
  8. Hallo ich habe folgendes Problem: Ich nutze den Remotedesktop welcher bei Windows 2003 miteliefert wird .. Nun ist es aber so, dass ich auf dem Server eine Applikation am laufen habe, welche nicht als Dienst gestartet wird ... also als norm. Applikation (wie z.B. der Internet Explorer) .. Ist es irgendwie mögliche diese auch auf Remotedesktop anzuzeigen? Ich hoffe Ihr könnt mir helfen...! Vielen Dank
×
×
  • Create New...