Jump to content

sigi sorglos

Members
  • Gesamte Inhalte

    110
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

11 Neutral

Über sigi sorglos

  • Rang
    Junior Member
  1. Administrator<=>Benutzer - Bildschirm bei PC-Start ausschalten

    Guten Morgen Sunny61, dankeschön für die Antwort! Um jedoch das Maß meiner Freude voll zu machen und da ich auch nicht mehr der Jüngste bin wäre es toll wenn Du mir sagtest, wo ich diese Einstellungen in dem Elektronengehirn finde! Gruß sigi :)
  2. Hallo, gibt es bei Win7 Ultimate eine Möglichkeit, den beim Systemstart erscheinenden blauen Anmeldebildschirm "Administrator <=> Benutzer" zu deaktivieren bzw. dahingehend zu ändern, daß automatisch "Benutzer" gewählt wird und der PC keine besondere Eingabe mehr verlangt? sigi
  3. 19 Hallo, ich habe Win7 und als Mail-Client Windows Live Mail. Wie bringe ich das Programm dazu, Mails nicht von alleine zu öffnen? Die erste Mail geht nach dem Herunterladen sofort auf und die Nachfolgenden werden schon geöffnet, wenn ich sie nur einmal anklicke um sie ungelesen zu löschen. Bei OutlookExpress konnte man dieses Verhalten abstellen, bei LiveMail habe ich noch keinen Schalter dafür gefunden. sigi
  4. Word-Dokument auf Desktop speichern

    Hallo, wie kann ich "Desktop" bei "speichern unter" in Word ins Kontextmenü (?) bringen? Word (Office 2010) bietet mir alles Mögliche an, nur halt nicht den Desktop. Ich möchte das Word-Dukument aber gerne auf dem Desktop haben. Gruß sigi ich habs rausgefunden: unter "Bibliotheken" nach Rechtsklick im Bereich des des Dateibaums "Alle Ordner anzeigen" auswählen. Jetzt ist der Desktop da! sigi
  5. Win XP pro Systemdateiprüfung und Laufwerkproblem

    danke für die Antwort, aber daran kanns nicht liegen. Andere CDs und DVDs starten ganz normal, nur die von PCgo halt nicht mehr. Es geht nur ein graues Fenster auf, in dem normalerweise das Menü zu finden ist. Jetzt bleibt es leer. Am Rand steht noch "node-webkit", das wars dann. sigi
  6. Win XP pro Systemdateiprüfung und Laufwerkproblem

    die Systemdateiprüfung funktioniert jetzt problemlos! Danke für den Tip! Was aber immer noch nicht geht ist das Starten dieser PCgo-DVDs, obwohl dies in der Vergangenheit funktioniert hat. CDs oder DVDs mit irgendwelchen Programmen starten eine Installationsroutine dagegen einwandfrei. Liegt es vielleicht an dem DVD-Menü, das auf den PCgo-DVDs gestartet werden muß? Gibt es irgendeinen Schalter, vielleicht in der Comodo-Firewall oder bei Antivir, den man nur umlegen muß? Brauche ich vielleicht einen bestimmten Player dafür? sigi
  7. Win XP pro Systemdateiprüfung und Laufwerkproblem

    Dankeschön für die schnelle Antwort! Ich werds ausprobieren. sigi
  8. ist es normal, daß während einer Systemdateiprüfung dieses Programm laufend nach einer XP pro SP3-CD fragt, obwohl diese im Laufwerk ist? Wenn ich dann auf "wiederholen" drücke geht die Prüfung (???) ein kleines Stück weiter, bis das Programm wieder nach der CD schreit! Hintergrund: Nach einer Datenträgerbereinigung (Entmüllung) hat Windows diese Systemdateiprüfung empfohlen. Jetzt spielen meine CD-Laufwerke (beide vom gleichen Modell, neueste Firmware) insofern verrückt, als daß sie jetzt einige CDs (PCgo Heftbeilieger) nicht mehr öffnen bzw. das sich darauf befindende Start-Programme einfach nicht mehr starten lässt. Auch ein manuelles Starten via WindowsExplorer funktioniert nicht, der PC scheint einzufrieren. Vor dieser Prüfung hat das alles funktioniert! Die CDs sind ok, ich habe sie auf einem anderen PC ausprobiert. Gruß sigi
  9. xp 64 erkennt zu wenig RAM

    Dankeschön für die Antworten! Ich werd mit MERGEIDE mal versuchen. Gruß sigi
  10. xp 64 erkennt zu wenig RAM

    Danke für die Antwort! Leider besteht die Installationsroutine nach F6 auf einem Diskettenlaufwerk und mein neues Board hat sowas nicht mehr. Ich kann sicher auch mit IDE leben, nur stört es mich halt, daß da etwas ist, was ich ja schließlich auch bezahlt habe ;-) und es nicht nutzen kann. sigi
  11. xp 64 erkennt zu wenig RAM

    Problem mit SATA-Controller (wenigstens teilweise) gelöst: Da meine XP-Version den erforderlichen SATA-Treiber nicht enthält und ihn deshalb bei der Installation auch nicht installieren konnte, brach diese immer ab. Die mitgelieferte Board-CD mit den richtigen Treibern lässt sich aber unglücklicherweise erst nach Installation des Betriebssystems aufspielen. Ich habe daher im BIOS die SATA-Schnittstellen auf "IDE-Modus" umgestellt (diesen Tip eines klugen Menschen habe ich nach einigem Stöbern im Internet gefunden), dann hat die Installation funktioniert. Der Haken dabei ist aber, daß ich nun immer mit dem IDE-Modus leben muß, da sich das System nach dem Zurückstellen auf SATA nicht mehr starten lässt, auch nicht nach einer Treiberaktualisierung. Vielleicht gibt es ja eine Möglichkeit, auch das zu reparieren. sigi
  12. xp 64 erkennt zu wenig RAM

    Dankeschön erstmal für eure Antworten! Der Grund für die relativ kleine Speicherverwaltung liegt tatsächlich am Board, das nur 4GB kann. Da ich Videobearbeitung machen möchte sind mir diese 4GB etwas zu wenig. Ich habe ein neues Board gekauft,(MSI FM2-A55M-P33), das mehr Speicher kann. Momentan sind zwei Riegel DDR3 mit je 8GB verbaut. XP 64 nehme ich aus dem gleichen Grund und weil ich an XP gewöhnt bin. Da ich den Rechner nur offline betreibe habe ich auch keine Angst vor Infektionen. Bei der Installation des BS bekomme ich aber diesen Fehler: stop: 0x0000007B (0xFFFFFADF3E0323C0, 0xFFFFFFFFC0000034, 0x0000000000000000,0x0000000000000000) Die Installation bricht daraufhin ab. Weiß vielleicht Jemand von Euch die Lösung? Gruß sigi
  13. xp 64 erkennt zu wenig RAM

    Guten Abend, ich habe auf einem Zweitcomputer mit 64bit-tauglichem Mainboard (MSI K8N Neo4 ), AMD64 Prozessor XP64 installiert, alle Treiber aktualisiert und 8GB Ram eingebaut. Laut System-Information findet die Kiste nur 2,047 GB total physical memory, 3,87 GB total virtual memory, 3,22 avaílable virtual memory, 1 .5 GB available physical memory und 2.00 GB PageFileSpace. Hat das so seine Richtigkeit oder kann man da noch dran drehen? sigi NS: Sorry für das Englisch, aber XP 64 liefert mir die SysInfo nur auf Englisch und ich kenne die deutschen Fachbezeichnungen nicht.
  14. Windows 7 löscht LAN-Treiber

    Hallo Sunny61, nein, ich habe keine besonderen Programme installiert. Ich glaube auch nicht, daß das ein Hardwarefehler ist, da vorher unter XP bei gleicher Hardware-Konfiguration dieser Fehler nie auftrat. Da ich aber mittlerweile einen Hals habe, der durch keine Tür mehr passt, habe ich den Kasten plattgemacht und bin dabei, das BS neu zu installieren. 2.Versuch. Trotzdem Danke für deine Mühe! Gruß sigi
×