Jump to content

tomcat-cab

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About tomcat-cab

  • Rank
    Newbie
  1. kleines Update hier wie das scheinbar doch gelöst werden kann. Lokale Gruppenrichtlinie am Client - > Computer-Konfiguration -> Administrative Vorlagen -> Windows Komponenten -> Windows Hello for Business-> Windows Hello for Business verwenden --- deaktivieren. Ist zwar etwas umständlich da man ja jeden Rechner/Client anfassen muss - allerdings braucht man dann kein Intune z.b.
  2. Hi Daniel, vielen Dank für die schnellen Antworten. Hast Du (oder jemand anderes Erfahrungen mit deaktivieren von Hello). Ich habe unter Intune Windows Geräte Registrierung "Windows Hello for Business konfigurieren" auf deaktiviert gesetzt wie auch bei https://docs.microsoft.com/de-de/sccm/mdm/deploy-use/windows-hello-for-business-settings empfohlen aber trotzdem bekomme ich immer beim Login in die Azure AD Domain "Ihre Organisation benötigt Windows Hello" ...und die Vergabe der PIN.
  3. Genau Azure AD und Office 365 (zusätzlich derzeit die intune trial zeit). ja und Anmeldungen im AD funktionieren
  4. Hallo, ich habe eine Azure AD Domäne ohne lokalen DC (halt alles in Azure). Nun kommt bei Benutzern die sich anmelden möchten immer "Ihre Organisation benötigt Windows Hello". Allerdings möchten die Benutzer die PIN Eingabe nicht. Ich habe im Internet gefunden das man Hello über GPO oder Inunte abschalten kann. Allerdings habe ich mangels GPO (dazu bräuchte ich ja ein Abo für einen virtuellen 2016 Server so weit ich das verstanden habe) Probleme mit Intune. Ich habe unter Intune -> Gerätekonfiguration -> Benutzerdefinierte Einstellung -> OMA-URI - ./User/Vendor/MSFT/PassportForWork/UUID/Policies/UsePassportForWork mit false angelegt. Aber das funktioniert nicht. Hat jemand von Euch schon mal Hello abgeschaltet bei einer Azure AD Domain ? Vg Carsten
×
×
  • Create New...