Jump to content

ChristophK

Members
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ChristophK

  • Rank
    Newbie
  1. Hallo zusammen, ich teste gerade etwas mit Hybrid joined PCs rum... Die Joins erfolgen über Intune Autopilot und funktionieren soweit. Wenn sich jetzt der Benutzer anmelden möchte, dann braucht der PC aber ein connect zum AD Controller damit das klappt. Kann ich irgendwo einstellen, dass die Benutzeranmeldung direkt gegen Azure ohne on prem DC erfolgt? Benutzer mit Passwörtern etc. sind bereits alle in Azure gesynct, der PC versucht es halt nichtmal... Viele Grüße Christoph
  2. Hallo, habe bisher noch keine Erfahrungen mit PAC-Dateien, aber dann wird es wol mal Zeit =) Ich versuch das später mal, Danke für die Info!
  3. Hallo, wir haben folgendes Problem... Unsere Benutzer bekommen per GPO einen Proxyserver verpasst. Dieser ist auch außerhalb des Unternehmens aktiv (soll auch so sein). Wenn die Benutzer also unterwegs sind, dann müssen Sie sich erst mittels VPN in unser Netzwerk einwählen um normal im Web surfen zu können. Leider gibt es hier Probleme in Kombination mit den klassischen Hotel WLANS bei denen das Netzwerk offen ist und die Authentifizierung über eine extra Webseite auf die man umgeleitet wird erfolgt. Da der Webbrowser unseren Proxyserver nicht erreicht, funktioniert auch die Umleitung zu der
  4. Guten Morgen liebe Helfende, folgendes Problem. Seit kurzem kann sich ein einzelner User nicht mehr an unsere Terminalserverfarm anmelden. Folgende Fehlermeldung kommt: "Die Sitzung wurde aufgrund eines Protokollfehlers getrennt. Versuchen Sie, die Verbindung mit dem Remotecomputer wiederherzustellen". Unsere Terminalserverfarm besteht aus 4 2008R2 Server die identisch konfiguriert sind. Ich finde keine Fehler in den Eventlogs, weder auf den Servern noch beim Client. Auf andere Clients kommt beim Verwenden des gleichen Users die gleiche Meldung, das Problem hängt also irgendwie mit dem Us
  5. Hab tatsächlich eine Gruppenrichtlinie gefunden, die es nur in dieser Domäne gibt und unter anderem genau deine Einstellung falsch beinhaltet. Scheint jetzt zu funktionieren, ich danke dir! Gruß
  6. Hallo, wusste nicht genau und welchen Bereich ich diesen Thread eröffnen soll, ich hoffe ich bin hier richtig? Wir sind Punktuell noch etwas altmodisch und arbeiten daher noch mit Anmeldeskripten. Das funktioniert super, bis auf eine Domäne. Wenn sich ein Benutzer an einen Computer in dieser Domäne anmeldet, dann geht das Anmeldeskript maximiert auf und nichts tut sich bis er das Skript abgearbeitet hat. Also der Benutzer sieht nichts, außer dem Anmeldeskript. Was dadurch passiert dürfte jedem klar sein, der Benutzer schließt das Anmeldeskript einfach. Das Problem betrifft sowohl XP als au
  7. Leider gleich mehrere Dinge. Zum einen startet der Rechner nach der Deinstallation ja nicht automatisch neu. Heißt das eigentliche Problem, dass der Benutzer seinen Rechner nochmal neustarten muss, bleibt bestehen. Zum anderen haben wir sehr viele Benutzer mit Laptops, die über eine VPN-Verbindung arbeiten. Dabei werden ja weder Startscripte noch Softwareinstallationen ausgeführt (da beim starten keine Verbindungen zum DC besteht).
  8. Hallo, ich führe gerade SCCM 2012 R2 bei uns ein und habe folgende Frage. Ist es möglich, nach einer Programmdeinstallation eine Meldung an den Benutzer zu schicken? Hintergrund ist, ich möchte mittels SCCM unser Antivirenprogramm auf den Clients austauschen. Zur Deinstallation wird auf den Clients eine einfache .cmd Datei ausgeführt. Das neue Antivirenprogramm (ESET) benötigt aber für die Installation vorher einen Neustart. Damit die Benutzer jetzt nicht 24 Stunden ohne Antivirenprogramm rumsurfen, würde ich gerne nach der Deinstallation eine Meldung erzeugen lassen, dass diese doch freu
×
×
  • Create New...