Jump to content

Poettes

Members
  • Posts

    2
  • Joined

  • Last visited

Everything posted by Poettes

  1. Das Problem hat sich bereits erledigt. Danke für die versuchte Hilfestellung! Ich verwende servergespeicherte Profile. Das Problem war einfach, dass die Anmeldung mit Win2K in der NT4-Domain nicht möglich war, da die TIFs nicht kopiert werden konnten. Nachdem ich den TIF-Cache der betroffenen Profile, die sich auch auf W2K-Workstations anmelden sollten, geleert hatte, war die Anmeldung kein Problem mehr. MFG
  2. Guten Morgen! Folgendes Problem: Die Anmeldung mit einem Domain-User funktioniert vom Laptop (Win2000) aus nicht, jedoch von einer NT-Workstation, die im Netz hängt (NT4-Domain). Nach Eingabe des Benutzers und Kennwort erhalte ich folgende Fehlermeldung: Die Datei "server01\eric1$\profile\Local Settings\Temporary Internet Files\Content.IE5 \OJI5SVKB\Place=squarebutton1&uniqueID=1020087071203&Site=w ettercom&adsize=125x1250&tagheight=1250&tagwidth=125&SubSit e=wetter&SubSubSite=weltwetter&SubSubSubSite=wettersuche [1]" konnte nicht nach "C:\Dokumente und Einstellungen\eric1\Local Settings\Temporary Internet Files\Content.IE5 \OJI5SVKB\Place=squarebutton1&uniqueID=1020087071203&Site=w ettercom&adsize=125x1250&tagheight=1250&tagwidth=125&SubSit e=wetter&SubSubSite=weltwetter&SubSubSubSite=wettersuche [1]" kopiert werden. Wenden Sie sich an den Netzwerkadministrator. DETAIL - Der Dateiname oder die Erweiterung ist zu lang. Daraufhin wird ein temporäres Profil angelegt, Ping auf server01 ist möglich, keine userspezifischen Einstellungen oder Netzlaufwerke vorhanden. Die Fehlermeldungen bei einem anderen Domain-User war bis auf das Unterverzeichnis im Ordner "Content.IE5" und dem Dateinamen ident. Die Anmeldung dieser beiden User funktioniert auf anderen Workstations, doch am Laptop ist win2k installiert. Vermutlich (nicht getestet) werden die Anmeldungsversuche mit weiteren Usern ebenfalls scheitern. Der oben genannte Ordner "....\Content.IE5\OJI5........" wurde versuchsweise verschoben, worauf sich die Fehlermeldung mit Verweis auf einen anderen Ordner unter "Content.IE5" bezog. Der TIF-Cache wurde vom Serveradmin geleert, das Problem bestand weiterhin. Die Unterordner von Content.IE5 kann ich ja getrost löschen, da kann sich nichts Wichtiges darin befinden, oder? Da die Anmeldung mit dem Administrator klappt, habe ich schon überlegt, dieses Problem folgendermaßen zu umgehen: Es müssen nur 4 User diesen Laptop benutzen, diese brauchen jedoch Zugriff auf deren Exchange-Postfach. Wenn ich nun unter Systemstrg => Mail für diese 4 User ein Profil anlege, kann sich jeder mit Admin anmelden und dann deren Exchange-Postfach auswählen. Spricht irgendetwas dagegen?? (Ausser der Tatsache, daß diese User dann Adminrechte haben und auch das Passwort wissen) Hoffentlich kann mir jemand von euch Profis helfen! MFG Pöttes
×
×
  • Create New...