Jump to content

freelancer

Newbie
  • Content Count

    41
  • Joined

  • Last visited

Community Reputation

10 Neutral

About freelancer

  • Rank
    Newbie
  • Birthday 12/02/1966
  1. Exchange habe ich nicht im Einsatz, direkt POP3. mfg André
  2. Hallo zusammen, (fast) jedesmal, wenn ich eine Email schreibe und dann auf senden gehe, dann wird die Email nicht versendet, weil ein Datum unter "versendet" fehlt. Ich muss dann die Email anwählen und über "weiterleiten" die Email neu versenden. Dann erscheint ein Datum und die Mail lässt sich versenden, Das kann doch nicht normal sein, oder!!!!??? mfg André
  3. Hallo zusammen, ich habe mir bei MS die W2k3 R2 Enterprise Edition heruntergeladen (als Trial) und nun installiert. Leider stelle ich fest, daß bei mir nur 4 GB RAM erkannt werden. Soll das so sein??? mfg André
  4. Hallo, ich würde gern über eine Batch ein AT Kommando auf einem entfernten Rechner aufrufen. Generell ist das ja kein Problem, jedoch möchte ich das Kommando z.B. 3 Minuten nach der aktuellen Systemzeit oder sofort ausführen lassen. Also at \\computer %time% programm geht nicht, weil er dann das Kommando immer erst am nächsten Tag ausführt. Oder mache ich da was falsch? André
  5. Lieber grizzly999, an Deiner Stelle hätte ich das auch nicht verstanden!! Ich habe vergessen den Bereich NEU einzurichten und mit der entsprechenden Subnet Mask zu versehen. Sory, sorry, sorry, sorry, sorry, sorry, sorry . . . . . . Vielen Dank. André
  6. Hallo zusammen, ich habe ein kleiner s Netzwerk, welches ich in folgende Teilnetze unterteilt hatte: 1. Netz: 192.168.101.128 Mask: 255.255.255.128 2. Netz: 192.168.101.32 Mask: 255.255.255.224. Im ersten Netz habe ich die meisten Adressen über DHCP vergeben, sowie Default Gateway, DNS Server, WINS, etc. etc. Nun habe ich mein Netz umstrukturiert (bzw. wollte umstrukturieren) auf folgende Netze: 1. Netz: 192.168.101.0 Mask: 255.255.255.0 2. Netz: 192.168.102.0 Mask: 255.255.255.0. Wieder vergeben ich alle Infos über DHCP. Das mit der Vergabe von Optionen und Adressen klappt einwandfrei, allerdings haben meine Rechner nach wie vor die Subnetmask von 255.255.255.128!!!!!! Das kann doch nicht sein, oder???!!!??? Ist aber so! Ich habe natürlich alle meine Rechner und Router und Switches neu furchgestartet, aber ohne Erfolg. Nun zu meinen beiden Fragen: kann ich über DHCP auch die Subnet Mask mitgeben (habe ich als Option nicht gefunden) und waran könnte es sonst liegen? Vielen Dank vorab für alle Hinweise. André
  7. Hallo zusammen, ich habe einen W2k3 Terminal Server aufgesetzt und möchte nun einige Anwendungenals "normaler" Benutzer starten. Dabei ist mir aufgefallen, daß sowohl der Aufbau zur SQL Datenbank als auf der Zugriff auf ein remote Dateisystem "unendlich" lange dauert. Wenn ich den Benutzer zum Mitglied der lokalen Adminitratoren mache, dan läuft alles super schnell und ohne Probleme. Muß oder kann ich irgendwelche Policies deaktivieren, um die Performance für "normale" Benutzer zu verbessern oder hat jemand eine andere Idee oder sogar eine Lösung? mfg André
  8. Hallo, ich setze nur den SUS Server ein. Des weiteren habe ich ein Monitoring Tool im Einsatz und möchte über dieses die Logdateien auslesen und mich entsprechend benachrichtigen lassen, wenn neue Updates zur Verfügung stehen bzw. noch Approved werden müssen. mfg André
  9. Hallo zusammen, ich möchte gern die Logdateien des SUS Servers monitoren, aber ich weiß nicht welche Einträge mir genau welchen Wert bringen. Also, ich brauche den Eintrag, sobald der SUS Server einen neuen Patch oder ein Update aus dem Internet lädt. Dann brauche ich auch noch den Eintrag im Logfile, wenn ein Client sich diesen Patch downloaded und installiert. Ist das machbar? Vielen Dank für jeden Hinweis :D mfg André
  10. mein Problem ist ja, daß beide Rechner über die gleiche IP Adresse angesprochen werden. Wenn Dun nun ein Anwendung auf dem einen rechner ansprechen willst benutzt Du den Port x, wenn Du eine Anwendung auf dem zweiten rechner ansprechen willst (selbst wenn es die gleiche Anwendung ist - z.B FTP oder HTTP) benutzt Du den Port y. Mein lokaler DSL Router mit seinem Port-Forwarding leitet dann die Anfrage mit dem einen Port an Rechner x und die andere Anfrage an Rechner y. mfg André
  11. Vielen vielen Dank. Natürlich geht es dann über die Zuweisung der Ports . . . . . Manchmal braucht man halt einen Wink mit dem Zaunpfahl. Nochmals Danke. Wieder eine Lösung dank eines hervorragenden Forums (mit super Teilnehmern). mfg André
  12. Hallo zusammen, ich möchte auf mein kleines Netzwerk von Remote zufreifen können und habe mir gedacht, daß ich meine Hosts (auf die ich zugreifen möchte) am besten bei DynDns registriere und dann geht´s los . . . . Nun stelle ich aber fest (was ich ja eigentlich auch wusste), daß alle meine Hosts über einen DSL Router ins Internet gehen und damit alle die gleiche IP Adresse verwenden! Als DSL Router verwende ich einen Netgeare RP114, der eigentlich NAT Routing (ist es nur das Weiterleiten von NAT Protokollen oder macht der selbst die Umsetzung, so daß ich keinen NAT Server brauche) unterstützt. Jetzt mein Verständnisproblem: Der Router unterstützt NAT Routing (wo kann ich denn die Umsetzungstabelle sehen?) und wie kann ich bei DynDns meine Hosts registrieren (die haben doch nach aussen alle die gleiche IP Adresse)? Ich dachte immer, daß mit einem NAT Router die Hosts nach aussen hin alle eine eigene Adresse bekommen und ich dann in der Lage wäre die einzelnen Hosts bei DynDns mit unterschiedlichen Adressen ansprechen kann. Ich glaub', daß ich gerade voll auf dem Schlauch stehe . . . . . Please help me André
  13. Na, kann mir keiner diesbezüglich helfen oder hat mich keiner verstanden ......
  14. Hallo zusammen, geht "Automatic Update" auch ohne AD André
  15. Der Schalter /PAE hat zwar nur verdoppelt auf 8GB (habe ja extra 12GB eingebaut), aber besser als nur die vier GB zuvor. @edv-olaf Wo liegt denn der Unterschied bei GSX bzw ESX Server? Vielen Dank an alle für den Tip und die prompten Antworten. André
×
×
  • Create New...