Jump to content

trabait

Newbie
  • Content Count

    26
  • Joined

  • Last visited

Community Reputation

10 Neutral

About trabait

  • Rank
    Newbie
  1. Hallo Zusammen, folgendes Login Script verwenden wir um RDP Verbindungen inkl. Freigaben auszurollen net use L: \\fqdn if not exist \\fqdn\%Username% mkdir \\fqdn\%Username% %LOGONSERVER%\NETLOGON\ifmember dms if errorlevel = 1 ( net use s: \\fqdn\%USERNAME% /persistent:yes >nul Start \\fqdn\Netlogon\logindms2 [\b] ) im zweiten Script wird anschließend eine RDP Verbindung mit Usernamen auf dem Desktop angelegt: set datei="%USERPROFILE%\Desktop\DMS.RDP" if exist %datei% goto weiter echo full address:s:fqdn> %datei% echo username:s:%USERNAME%>> %datei% echo domain:s:kg>> %datei% :weiter Jetzt möchte ich aber eine RemoteAPP RDP Verbindung auf den User-Desktop legen. Habt ihr eine Idee? Die RemoteApp soll nur auf W7 Clients ausgerollt werden. Vielen Dank im voraus
  2. Hilfe flat_VMDK-1 verschwunden Hallo Zusammen, wir benutzen eine QNAP TS-809 (4x 2TB Seagate HDD, RADI 5) als NAS-Datastore für unsere VM`s. Gestern hat sich, völlig unerwartet, beim Backup die VMDK-1 Datei mit 0KB in das BackUp sowie die ESXI Datastore geschrieben. Die VMDK mit dem OS ist noch vorhanden läßt sich aber ums verrecken (entschudligt meinen Ausdruck) nicht mehr Mounten oder in eine neuen TEST-VM einbinden. Die VMDK mit der zusätzlichen Systempartion ist ebendfalls 0KB (ehemals 230GB) klein. Die letzte Chance die ich derzeit sehe ist: die Daten irgendwie auf der QNAP zu suchen. !!Bitte um Hilfe wie ich das am besten anstelle, ohne noch mehr Chaos anzurichten.!!
  3. Lach :) ich will niemanden verklagen. Mich erstaunt nur in immer wieder was Menschen sich für Gehässigkeiten einfallen lassen. Mit einem Anruf oder einer eMail hätte sich das Thema in 2min geklärt. Thema closen plz :) Ich sehe es ab sofort als sportliche Herausforderung.
  4. Der alte IT-Dienstleister stand mit seiner eMail-Addy in der Alert-Config. Daher der Eintrag auf der Blacklist. Ist das rechtens? Weit über 100 eMails mußten neu versendet werden ich wage zu bezweifeln das jenes Vorgehen die feine englische Art ist!
  5. So Logs sind aktiviert. Emails gehen auch wieder alle raus. Konnte die IP manuel wieder freigeben. Was mir allerdings noch völlig unklar ist. Wie konnte es dazu kommen? Wir standen auf der no more fun Blacklist.
  6. die sind leer ;( C:\Program Files\Microsoft\Exchange Server\V14\TransportRoles\Logs\ProtocolLog nix drin ;(
  7. wir senden über unseren eigenen SMTP. Gelisted sind wir auf no more fun. Warum ist nicht nach zu voll ziehen. Auf der Seite selber erscheint dann dieser Status XYZ was NOT found in NOMOREFUNN. Etwas undurchsichtig für mich.
  8. Hallo ich habe ein Problem, unser Exchange sendet auf einmal willkürlich keine eMails mehr an vereinzelte externe Postfächer. (gmx. & web.de) Diese Fehlermeldung erscheint. Generierender Server: KGWI-EX01.kg.local XYZ@gmx.net #550 4.4.7 QUEUE.Expired; message expired ##rfc822; Ursprüngliche Nachrichtenkopfzeilen: Received: from l ([::1]) by ([::1]) with mapi id 14.01.0339.001; Thu, 19 Jan 2012 13:41:22 +0100 From: To: " Subject: AW: Weiterleitung eMails Thread-Topic: Weiterleitung eMails Thread-Index: AczWkzfdO/z51OcYTDqzUY04wxherAAEjOQwAAATB/AAAHfKMA== Date: Thu, 19 Jan 2012 12:41:22 +0000 Message-ID: <44fb5043-e1a1-4d6e-885e-a84e97262ee2@KGWI-EX01.kg.local> References: <A2A608B5F176A040836B44D8D2295B6920327413@KGWI-EX01.kg.local> <CEF5A9E792F93143B03C60D20E4EA01101097BF2@> <A2A608B5F176A040836B44D8D2295B692032804E@> In-Reply-To: <A2A608B5F176A040836B44D8D2295B692032804E@> Accept-Language: de-DE, en-US Content-Language: de-DE X-MS-Has-Attach: X-MS-TNEF-Correlator: x-originating-ip: [192.168.100.100] x-pp-processed: __PP2__6ac02b15-1aa1-4db9-87e1-380516d756e5 Content-Type: multipart/alternative; boundary="_000_44fb5043e1a14d6e885ea84e97262ee2KGWIEX01kglocal_" MIME-Version: 1.0 Bitte um hilfe!
  9. Das ist ja ganau das Problem x64 Treiber sind Mangelware, gerade die Nadeldrucker bereiten mir Kopfzerbrechen. Farb/SchwarzweißLaser läßt sich ja noch was finden. Grausige Geschichte, immer wenn man x64 Systeme zu mögen beginnt holt ein sowas wieder ein. Ein HowTo habe ich gefunden. Zufrieden kann man damit allerdings nicht sein. faq-o-matic.net » Drucken unter Windows 7 in der Domäne
  10. Hiho, wir testen gerade Win 7 auch 64Bit, nun mußte ich feststellen das ich keinen Drucker von dem 64Bit System ansprechen kann. Installiert sind unsere Drucker auf einem Win2003, da wir noch 22 Nadeldrucker im Einsatz haben. Nun habe ich natürlich keine 64Bit Treiber für jedes Gerät hinter legt. Mir schwarnt ich darf für jeden Drucker, nun zusätzlich noch einen 64Bit Treiber suchen. Hat einer von euch eine Idee oder änliche Erfahrung? Kann mir nicht Vorstellen das es dafür noch keine Lösung gibt. MfG Euer Traba
  11. Hallo, der DNS-Eintrag war sauber hinterlegt. Nur war auf der Cisco ASA das PortForwarding für Intern verboten. Auf was man alles zu achten hat.
  12. Hallo ich vermute er sucht die POP3/SMTP Einträge wie er sie im z.b. im Outlook eigeben muss. Habe gerade das selbe Problem. OWA ist aktiviert und es steht auch eine Adresse unter Serverconfig --> Clientzugriff --> Ouitlook Web APP gehe ich jedoch über den eingetragenen Link http://Https://owa.domain.de/owa bekomme ich einen Timeout. Irgendwer eine Idee was zu tun ist?
  13. Hallo Zusammen, für ein Postfach möchte ich gern per cmd den Autoreply Text konfigurieren. Wie ich die Autoreply aktiviere weiß ich, nun würde ich gern den Text gleich mit übergeben. Natürlich könnte ich diese Einstellungen über das Postfach setzen, denke aber das es auch einfacher gehen MUSS. thx euer traba
  14. Hallo liebe Community, nach langer Rechere im Netz versuche ich mir gedanklich ein VPN-Einwahl-Model zu schaffen. So weit bin ich bereits gekommen. Installiert. Standort 1 Cisco ASA 5505 (wird in naher Zukunft auf 5510 erweitert) Standort 2 Cisco ASA 5505 Standort 3 Cisco ASA 5505 Standorte sind über Site to Site eingerichtet Jetzt möchte ich gern Remote VPN Zugänge installieren. Folgendes Problem. Die Einwahl funktioniert. VPN Client baut Verbindung einwandfrei auf. Nun soll diese Verbindung auf einen Terminal-Server verweisen und ein Windows TA Fenster zur Anmeldung erscheinen. Das ganze geschieht über Zertifikate, richtig? Auf dem Terminal-Server habe ich eine Gruppe RVNP eingerichet.(für alle User die Remote-VPN Zugang bekommen sollen) Frage: Wie bringe ich den VPN Client dazu sich auf dem Terminal-Server anzumelden? Bin über jegliche Hilfe dankbar :)
  15. Ich sehe da kommt einiges auf mich zu. Dankbar bin ich für jede How-To und Erfahrung was diesen Bereich angeht.
×
×
  • Create New...