Jump to content

cossys

Newbie
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

10 Neutral

About cossys

  • Rank
    Newbie
  1. Probleme nicht - subjektiv könnts im Fileserver-Bereich natürlich immer noch etwas schneller gehen - daher auch die Frage :-) Ich würd die Aufgaben auch lieber auf 2 Server verteilen, aber das ist halt auch ein Finanzielles Problem ... Oracle selbst und das System-Tablespace ist auf einer seperaten HD installiert , die Tablespaces der eigenen Daten liegen auf einem gespiegelten Plattenpaar; die Indizes wiederrum auf einer weiteren Platte.
  2. Sorry mir ist kein sinigerer Tietel eingefallen. Situation ist folgende: Selbstkonfigurierter Server, WIN 2000 Advanced Server, Dual Xenon, 2GB RAM, 2 getrennte Backplanes mt je 5 S-ATA Platten an je einem S-ATA Kontroller als RAID. Auf dem einen RAID leigen die Daten die der Server als File Server für 25 Clients verwaltet. Auf dem anderen RAID werkelt eine ORACLE Datenbank. Derzeit hat der Server eine 1000Mbit Anbindung ans Firmennetz über ienne 3COM Switch. Der SWITCH hat 24 100MBit und 2 1000MBit Ports. Könnte es der Performance zuträglich sein eine zweite Netzwerkkarte einzubauen (1000MBit) um den Traffic von Fileserver und ORACLE DB zu trennen ?
  3. Wir haben hier éinen P3 dem langsam die Luft ausgeht. Nun bastel ich gerade den Nachfolger zusammen. Zu WIN 2000 Zeiten war das ja nicht so wild, da hab ich die CD rausgekramt und W2k wieder installiert die alte schüssel platt gemacht und entsorgt -fertig. Nun wird XP (Win und Office) ja registriert bei MS. Wie bekomme ich mein ja bereits registriertes Win+Office auf die neue Maschine ohne "ein Verbrechen zu begehen". Bei AutoCAD gibts da z.Bsp. ne nette Funktion zum übertragen der Lizenz; bei Microssoft hab ich bislang nur einen Assi zum Einstellungen Übertragen gefunden :-(
  4. seit ein paar Tagen hat ich folgendes Problem: Rechner bootet sauber (WInXP Pro SP2 - alle patches) Outllok startet über Autostart und liest das PST File von einem freigegebenen Laufwerk vom Server (Win 2000 advanced Server). Nach nicht näher ergründbarer Zeit ohne irgendetwas zu machen (Kaffee holen) kommt eine Meldung: "Auf M:/..../outlook.pst kann nicht zugegriffen werden, da Sie von einer anderen Anwendung verändert wurde" AhA ?! Was sagt mir das - im Netz greift garantiert kein anderer User drauf zu - ich kann auch parallel dazu im Internet sein, also möchte ich generelle netzwerkprobleme eigentlich ausschließen. Habe in letzter zeit lediglich einen CISCO VPN Client installiert (wird aber derzeit nicht genutzt - deaktiviert) und Aladdin Trieber für einen eToken. Jemand ne Idee ? - Ach ja - Norton Antivirus Corporate Edition schnüffelt ständig nach Viren und ist immer aktuell!
  5. unter meinem login (mit Adminrechten) stürzt ACCESS 2003 ab, sobald ich in die CODE Ansicht (VBA) wechseln will. Auf der gleichen Maschine unterm Admin Login geht es :-( Es muß also am Nutzerprofil liegen. Was muß/kann ich löschen um das Problem zu lösen ohne alle meine anderen Usereinstellungen zu löschen !!
  6. toller Effekt :-) ICh pin `ne Mail runter häng meine Daten drann und drück auf senden => nix, noch nicht mal ne Fehlermeldung => Schließenschaltfläche => "Soll ich als Entwurf speichern" / Ja BITTE !! => Nachricht aus Entwurfsordner Doppelklicken und dann auf SENDEN - siehe das es sendet ?! Was soll das ? Hab Office schon komplett neu Installiert !!! Als ich heute morgen im Windows-UPdate war hab ich mich verleiten lassen mal die peronalFirewall anzuschalten > das hab ich aber wieder Rückgängig gemacht.. Sonst keine Systemveränerungen und dennoch dieser doch recht hinderliche Effekt !!!! Irgendwelche sachdienlichen Hinweise ??
  7. tag zusammen habe office 2003 über ein vorhandenes office XP installiert (option aktualisieren). Recvhner läuft mit win xp pro (alle patches). beim öffen / speichern unter - schlicht immer wenn ein explorer Fenster zur Dateinavigation geladen wird hat sich die Kiste total verabschiedet... Bei der Fehlersuche ist mir aufgefallen,da0 Offline Datein in den Ordneroptionen aktiv gesetzt waren (hab ich NIE gemacht!). Nachdem ich das rausgenommen habe scheint es bislang wiede rzu laufen. Ähnliche Erfahrungen ? Kann es Sein, daß der Installer da was verstellt hat ? EIn ungutes Gefühl bleibt bei der Sache, aber ich hab keine Lust jedes mal alles Platt zumachen - dafür gibts ja ne Option aktualisieren :-(
  8. So Leute erst mal Dank für eure Bemühungen ! Ich hatte einen alten 17" CRT und ein neues NEC 19" TFT drann - egal an abstöpseln wie auch immer nichts geholfen :-( Die gesuchte Datei an die Stelle kopiert .... daraufhin hab ich die nächste Meldung erhalten... Digitale Signatur nicht erkannt .. also wieder eine Tastatureingabe, die ich nicht machen konnte.... Ich hab die wichtigen pers. Daten auf nen anderen Rechner kopiert, wo ich die Platte als Slave dranhgehängt hab und bin jetzt dabei das ganze von Grund auf neu einzurichten :-( Kostet mich nochmal einen halben Tag zzgl. der Wartezeit bis ich diverse Freischaltcodes wieder erhalte (AutoCAD.....). Gibt mal wieder einen Eintrag im Großhirn unter "Was ich an Windows so liebe und warum ich sowas nie privat nutzen würde :-)" Trotzdem Dank an alle für die kreativen Vorschläge !!
  9. die Maschiene lief lange problemlos - bis das Mainboard abgeraucht ist :-( Nun neues ASUS P4800-VM-EAY Mainboard reingebaut und nix bootet.. daraufhin Win 2000 CD zum reparieren rein.... da kann ich auch noch tippen ... dann kommt "erforderliche Dateien" d:\programme\logitech\itouch\drivers itchfltr.sys wird benötigt nurkann ich in diesem Dialogfeld weder Maus noch Tastatur verwenden also steh ich an dieser Stelle und komm nicht weiter :-(
  10. diverse tastaturen ausprobiert / immer mit negativem Ergebnis :-(
  11. wie gesagt nix geht -> die NUM Lock Taste läßt sich nicht umschalten - gar keine Tatsturbefehle werden akzeptiert, sobald das WIN Anmeldefenster da ist (vorher gehts!) Damit erübricht sich eigentlich auch der Gerätemanager Vorschlag (Kein Anmelden > kein Gerätemanager :-))
  12. Moin zusammen, seltsames Problem. beim booten ist die tastatur (ganz klassisch mit Kabel) da (ich komm ins BIOS, kann mit F8 in die Start optionen) wenn dann WIN 2000 startet und der Anmeldeschirm kommt um Strg Alt Entf zu drücken geht nix mehr. Die Num Lock Taste leuchtet aber es läßt sich nichts mehr eingeben / umschalten ?? Ich hab `s mal mit reparieren von der WIN 2000 CD versucht - er fragt dann nach ner ichfltr.sys Datei von Logitech ?? Nur wenn ichIhm an der Stelle ne Logitech Treiber CD anbiete kann ich nicht auf OK klicken !!!!!!!!!!!!!!!!!!!!!!!!!!!!
  13. läst sich die Größe der Miniaturansicht im Explorer für Bilder einstellen. Hab viel Platz [2*19" TFT :-) ] und häts gern ein wenig größer als normal.
  14. Windows 2000 Server - wegen laufender Umstellung hängt er am primären Server mit replizierten ActivDirectory .. Nach einem Neustart dauert es so zw. 2-4 Tagen bis die Meldung auftaucht. Ich kann dann vom Server aus keine Clients mehr erreichen - andersrum gehts zum Glück weiterhin :-)
×
×
  • Create New...