Jump to content

LuckySlevin

Newbie
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

10 Neutral

About LuckySlevin

  • Rank
    Newbie
  1. Moin, Umgebung: Clients: Win7 Prof 32bit (lokale Adminrechte), Kaspersky Antivirus Printserver: Server 2003 32bit Domäne, DHCP wird auch vom Printserver verwaltet Problem: -angeschloßenen Netzwerkdrucker verlieren die Druckanschlüße, nur nach einem Neustart des Clients sind diese wieder vorhanden Meine Lösungsansätze: - Benutzerkontensterung auf 0 runtergedreht - IPV6 sowie Kaspersky NDIS 6 Filter und alle anderen unützen Protokolle auf der LAN Karte deaktiviert - Energieoptionen auf Höchstleistung gestellt - Die Treiber auf dem 2003 Server sind okay und WIN7 tauglich bis dato ohne Erfolg, auch während des Betriebes kommt es vor das die Anschlüße verschwinden. ABER Sodenn ich bei der Einbindung des Drucker, die IP Adresse des Druckserver manuell eingebe (nicht über das Verzeichniss) ist alles ganz normal, auch über Wochen. NUR Das kann doch nicht sein das hier das Win7 Probleme mit der Namensauflösung hat, auch bin ich z.T. auf die Namesauflösung angewiesen, da ich auf andere Lösungen als auf die Exchange-Kiste setze. Speziell gehts mir hier um meine virtuellen Fax-Drucker, naja nebenbei auch um ein paar Ricoh-Geräte. MfG
  2. Moin, kein Fehler im Eventlog, SAS Anbindung. Später mehr info´s. Bin da noch was am testen ;-) MfG
  3. Servus, ich habe seit ein ein paar Tagen Problem, mit dem Arcserve15 Dateien sowie SQL Datenbanken zu sichern. Windows Server 2008 R2 64bit / SQL 2008 R2 / HP G6 Quadcore / 24GB RAM LTO3 Streamer / LTO 3 Bänder Ist ein komplett neuer Server sowie neu aufgesetztes OS. Server ist "Netzwerk-Festplatte" sowie SQL Server. Daher werden sowohl einfache Dateien sowie mehrere SQL Datenbanken gesichert. OpenFile sowie Arcserve Client sind dazu gekauft und lizensiert. -Streamer wurde schon gewechselt -Controller wurde schon gewechselt -Treiber/ Patches / Firmware getestet -neuer Satz Bänder auf Kulanz besorgt -Arcserve PreFlight Check ist okay Denke nicht das es ander Hardware liegt.....aber nun zum Fehler. Sicherung wird gestartet, Datenträger wird auf Zugriff geprüft und formatiert, Sicherung läuft an nach ca. 25 % der Sicherung bleibt das Arcserve hängen....bleibt ca. 10 min so stehen ohne zu sichern. Dann bricht die Sicherung ab. Folgende Fehlermeldung: 06.12.2010 11:08:55 E6096 Datenträgerfehler [ABSL:3700 CMD:11h TapeName:TAG RID:bb19 Barcode:] 06.12.2010 11:08:55 E6096 Datenträgerfehler [ABSL:3700 CMD:11h TapeName:TAG RID:bb19 Barcode:] 06.12.2010 11:08:55 E3719 Auf Datenträger kann nicht geschrieben werden. (DATENTRÄGER=TAG [s/N: ], FC=NICHT BEHEBBARER DATENFEHLER) 06.12.2010 11:08:59 E3712 Sitzung kann nicht geschlossen werden. (FC=NICHT BEHEBBARER DATENFEHLER) Keine Ahnung, jetzt hab ich mich hier mal angemeldet....vielleicht gibts ja jemanden der nen goldenen Tipp hat. MfG
×
×
  • Create New...