Jump to content

Shark001

Members
  • Gesamte Inhalte

    3
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

Über Shark001

  • Rang
    Newbie
  1. Hallo XP-Fan Sorry ja die Adresse des Clients schauen so aus..... Windows-IP-Konfiguration Hostname . . . . . . . . . . . . : CR98XZ Primäres DNS-Suffix . . . . . . . :xxxxxx.local Knotentyp . . . . . . . . . . . . : Hybrid IP-Routing aktiviert . . . . . . : Nein WINS-Proxy aktiviert . . . . . . : Nein DNS-Suffixsuchliste . . . . . . . : xxxxxx.local Tunneladapter LAN-Verbindung 7: Verbindungsspezifisches DNS-Suffix: Beschreibung. . . . . . . . . . . : BlackBerry Virtual Private Network Physikalische Adresse . . . . . . : 02-50-DD-46-10-01 DHCP aktiviert. . . . . . . . . . : Ja Autokonfiguration aktiviert . . . : Ja IPv6-Adresse. . . . . . . . . . . : fdx7:9b88:1772:x62a:8dac:bc1:f16d:10b6(B vorzugt) Verbindungslokale IPv6-Adresse . : fe80::d580:1ebb:922a:ad7f%32(Bevorzugt) IPv4-Adresse (Auto. Konfiguration): 169.254.173.127(Bevorzugt) Subnetzmaske . . . . . . . . . . : 255.255.0.0 Standardgateway . . . . . . . . . : DHCPv6-IAID . . . . . . . . . . . : 570585214 DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-17-7D-18-F5-90-2B-34-33-4D-7 NetBIOS über TCP/IP . . . . . . . : Aktiviert Ethernet-Adapter d: Verbindungsspezifisches DNS-Suffix: xxxxxx.local Beschreibung. . . . . . . . . . . : Killer e2200 Gigabit Ethernet Controller Physikalische Adresse . . . . . . : D4-3D-7E-E1-01-8C DHCP aktiviert. . . . . . . . . . : Ja Autokonfiguration aktiviert . . . : Ja IPv4-Adresse . . . . . . . . . . : 192.168.114.92(Bevorzugt) Subnetzmaske . . . . . . . . . . : 255.255.255.0 Lease erhalten. . . . . . . . . . : Donnerstag, 3. Januar 2019 08:07:14 Lease läuft ab. . . . . . . . . . : Freitag, 11. Januar 2019 08:07:14 Standardgateway . . . . . . . . . : 192.168.114.1 DHCP-Server . . . . . . . . . . . : 192.168.114.3 DNS-Server . . . . . . . . . . . : 192.168.114.3 NetBIOS über TCP/IP . . . . . . . : Aktiviert Tunneladapter Teredo Tunneling Pseudo-Interface: Medienstatus. . . . . . . . . . . : Medium getrennt Verbindungsspezifisches DNS-Suffix: Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0 DHCP aktiviert. . . . . . . . . . : Nein Autokonfiguration aktiviert . . . : Ja Tunneladapter isatap.{A64A815C-7E6A-46D1-AC5A-82ACEB487C32}: Medienstatus. . . . . . . . . . . : Medium getrennt Verbindungsspezifisches DNS-Suffix: Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0 DHCP aktiviert. . . . . . . . . . : Nein Autokonfiguration aktiviert . . . : Ja Tunneladapter isatap.xxxxxx.local: Medienstatus. . . . . . . . . . . : Medium getrennt Verbindungsspezifisches DNS-Suffix: xxxxxx.local Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #4 Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0 DHCP aktiviert. . . . . . . . . . : Nein Autokonfiguration aktiviert . . . : Ja
  2. Hallo Jan Ja das passiert beim booten. Haben nur einen Server, bei der Weiterleitung ist nur der Router mit 192.168.114.1 eingetragen, ...server Hier die ipconfig /all......server..... server... Windows-IP-Konfiguration Hostname . . . . . . . . . . . . : SERVERxxx Primäres DNS-Suffix . . . . . . . : xxxxxx.local Knotentyp . . . . . . . . . . . . : Hybrid IP-Routing aktiviert . . . . . . : Ja WINS-Proxy aktiviert . . . . . . : Nein DNS-Suffixsuchliste . . . . . . . : xxxxxx.local Ethernet-Adapter Ethernet: Verbindungsspezifisches DNS-Suffix: Beschreibung. . . . . . . . . . . : Intel(R) I210 Gigabit Network Connection Physische Adresse . . . . . . . . : 14-DD-A9-D6-51-69 DHCP aktiviert. . . . . . . . . . : Nein Autokonfiguration aktiviert . . . : Ja IPv4-Adresse . . . . . . . . . . : 192.168.114.3(Bevorzugt) Subnetzmaske . . . . . . . . . . : 255.255.255.0 Standardgateway . . . . . . . . . : 192.168.114.1 DNS-Server . . . . . . . . . . . : 192.168.114.3 1.1.1.1 (der DNS ist mir nicht bekannt, haben den auch nicht eingerichtet) NetBIOS über TCP/IP . . . . . . . : Aktiviert Tunneladapter isatap.{8A02FFCC-81B9-4580-AE06-F655BB511A09}: Medienstatus. . . . . . . . . . . : Medium getrennt Verbindungsspezifisches DNS-Suffix: Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0 DHCP aktiviert. . . . . . . . . . : Nein Autokonfiguration aktiviert . . . : Ja ipconfig /all Client...... Windows-IP-Konfiguration Hostname . . . . . . . . . . . . : SERVERxxx Primäres DNS-Suffix . . . . . . . : xxxxxx.local Knotentyp . . . . . . . . . . . . : Hybrid IP-Routing aktiviert . . . . . . : Ja WINS-Proxy aktiviert . . . . . . : Nein DNS-Suffixsuchliste . . . . . . . : xxxxxx.local Ethernet-Adapter Ethernet: Verbindungsspezifisches DNS-Suffix: Beschreibung. . . . . . . . . . . : Intel(R) I210 Gigabit Network Connection Physische Adresse . . . . . . . . : 14-DD-A9-D6-51-69 DHCP aktiviert. . . . . . . . . . : Nein Autokonfiguration aktiviert . . . : Ja IPv4-Adresse . . . . . . . . . . : 192.168.114.3(Bevorzugt) Subnetzmaske . . . . . . . . . . : 255.255.255.0 Standardgateway . . . . . . . . . : 192.168.114.1 DNS-Server . . . . . . . . . . . : 192.168.114.3 1.1.1.1 NetBIOS über TCP/IP . . . . . . . : Aktiviert Tunneladapter isatap.{8A02FFCC-81B9-4580-AE06-F655BB511A09}: Medienstatus. . . . . . . . . . . : Medium getrennt Verbindungsspezifisches DNS-Suffix: Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0 DHCP aktiviert. . . . . . . . . . : Nein Autokonfiguration aktiviert . . . : Ja Gruss Cris
  3. Hallo Liebe Foristi, Euch Allen erstmal ein Fröhliches Neues Jahr Wir haben plötzlich das Problem das wir kaum mehr vernüftig ins Internet kommen. Bei der Namensauflösung scheint es Probleme zu geben. Müssen die (Web) Adressen mehrfach wiederholt aufrufen und dann kommt es mit mehrfacher Verzögerung zu der Verbindung. Habe den Verdacht das etwas nicht mehr sauber läuft. Im Ereignisprotokoll (DNS) tauchen immer wieder die gleiche Errors auf, mal 408, 407, 404, oder 4013, ....usw. Kann mir jemand von Euch einen Hinweis zur Fehlerlokalisation geben? Welche Informationen benötigt ihr dazu? Lieben Gruß Cris
×