Jump to content

Tacitos

Newbie
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Tacitos

  • Rank
    Newbie
  1. Hi, generell richtig. Ich arbeite aber in einer Werkstatt und habe diesen Fehler jetzt schon das dritte mal gehabt. Da rentiert es sich auch irgendwann, wenn man das Problem ohne Neuinstallation lösen kann. Somal eine Neuinstallation auch nicht grad wenig Zeit in Anspruch nimmt, wenn man die Zeit einrechnet, die man braucht um alles wieder entsrechend einzurichten und zig Programme zu installieren... Immerhin kann ich den Fehler jetzt schon mal auf SP3 eingrenzen, da unter SP2 jetzt wieder alles bestens läuft... Falls noch jemand dazu was beitragen kann - wäre prima. Ansonsten bastel ich mal weiter... Ich hasse es Fehler zu umgehen statt zu lösen :D
  2. Ja, 2x Rep.Install mit XP+SP3 - ohne Erfolg. Beim dritten mal mit XP-SP2 - hat geklappt. Dafür lässt sich das SP3 jetzt auch nicht einzeln installieren. Schon 2mal ohne Erfolg versucht...
  3. Hallo, folgendes Problem: Nach dem Austausch meiner Hauptplatine musste ich eine Windows-XP Reperatur-Installation ausführen. Kurz vor Abschluß (Windows wird für den ersten Start vorbereitet...) hat sich das ganze aufgehängt. Nach einem Reset ist der Rechner trotzdem normal hochgefahren und hat wie erwartet angezeigt, dass Windows aktiviert werden muss. Bis dahin also kein Problem - nur leider kommt nach klicken auf "Jetzt aktivieren" das entsprechende Aktivierungsfenster nicht. Die Festplatte war noch eine Weile stark beschäftigt (Hardwareerkennung im Hintergrund), dannach aber nix mehr als hINTERGRUND Zusatzinfos: - Das alte Desktophintergrundbild wird angezeigt, aber keine Symbole, Taskleiste oder ähnliches. Taskmanager lässt sich nicht starten. - PC fährt im abgesicherten Modus normal hoch, aber im abgesicherten Modus kann man ja leider nicht aktivieren. - Für die Rep.Install habe ich eine originale Windows XP Home Edition CD mit SP3 verwendet. Key logischerweise auch original! - Das System lief vorher einwandfrei, Festplatte und Speicher sind ok! Falls mir jemand weiterhelfen kann, wäre ich sehr dankbar. Über Google hab ich leider nix gefunden, was mein Problem gelöst hätte. Auch nix im MS-Support... Viele Grüße...
×
×
  • Create New...