Jump to content

Marko66

Newbie
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Marko66

  • Rank
    Newbie
  • Birthday 11/16/1980
  1. Hallo alle zusammen, ich würde gerne den Wärmewert von ein paar Servern berechnen. (zur theoretischen Planung) der Klimaanlage für einen Serverraum. Kann mir evtl. jemand sagen wie man dies am besten anstellt. Gruß Marko
  2. Hallo Overlord, das ging ja fix :-) Ja, die Mailserver sollen sich als ein System zeigen. Diese Funktion an sich ist ja auch nicht das Problem. Vielmehr müsste man Gewährleisten können, das sich der Client immer zu dem zum für Ihn am besten erreichbaren Server verbindet. Gruß Marko
  3. Hallo Alle zusammen, ich habe eine Frage zum Thema MailServer (Lastverteilung) bei MerakMail. Es ist ja bekanntlich möglich mehrere Mailserver und einem Domain Namen zu betrieben. Mein Problem ist nun, wie bekommt man die Geschichte so konfiguriert, das der Client sich immer zu dem Server verbindet der für Ihn am besten erreichbar ist? Falls jemand eine Idee hätte wäre das sehr sehr hilfreich. Gruß Marko
  4. Hallo MCSE Gemeinde, ich habe ein sehr merkwürdiges W2K3 Terminalserver Problem & find bis jetzt leider keinerlei Lösung. Evtl. hat ja jemand schon mal ein ähnliches Problem gehabt. Ich habe eine bestehende W2K3 Domäne, auf einem W2K3 Server läuft der Windows Terminalserverdienst. Beim logon auf diesen Server, wird wie in der ADS unter Enviroment definiert für jeden User ein bestimmtes Programm gestartet. Schließt der User nach Beendigung seiner arbeit das Programm meldet sich die Terminalsession automatisch ab und beendet den Terminalclient auf der User Seite. Bisher hat dies auch super funktioniert. Nach eine paar MS updates beendet der nachdem der User sein Programm geschlossen hat die Session nicht mehr. Es wird nur das Programm des Users beendet und es bleibt ein blaues Terminal Fenster. Ich habe das Problem vorübergehend erstmal damit gelöst das der Server nach dem Abwürgen der Session nach 1 min die Session auf dem Server beendet. Würde er dies nicht tun und der User meldet sich das nächste Mal an würde er wieder den blauen Bildschirm bekommen. Evtl. kennt ja jemand von euch dieses Phänomen und hat einen kleinen Tipp. Gruß Marko
  5. Ja die Richtlinien habe ich auch schon an allen Verfügbaren Stellen geprüft ebenso das RDP Protokoll. Es ist auch überall erlaubt geht aber leider trotzdem nicht. Das ist ja das Problem :-(
  6. Windows 2003 Terminal Server? Hallo zusammen, ich habe ein Problem mit dem Terminal Server des 2003 Servers. Wenn ich mich per RemoteDesktop unter Verwendung der Option „Lokale Laufwerke“ als Admin anmelde erhalte ich zusätzlich alle meine Lokalen Laufwerke (des Remote PC´s). Melde ich mich aber mit einem User an der keine Admin Rechte hat bekomme ich obwohl die Option „Lokale Laufwerke“ aktiviert ist meine Laufwerke nicht! Es ist also eine reine Rechte Sache. Kann mir evtl. jemand von euch sagen wie ich dem normalen user ermöglichen kann seine lokalen Laufwerke des remote PC´s zu Mappen? Ich weiß nicht wo ich noch Suchen soll. Habe bis jetzt leider nichts brauchbares gefunden. Danke schon mal im Voraus
  7. Hallo, ich habe ein Großes DNS Problem in einer W2K Domäne. Vielleicht kennt ja von euch einer dieses Phänomen und hat ein Idee, ich bin mittlerweile am verzweifeln. Ausgangssituation: Ein DC mit ADS und DNS Server. Domänen Name: „testdomaene.de“ Mail Server Name: „mail.testdomaene.de Interne IP´s: DC = 192.168.1.10 Mailserver = 192.168.1.11 Der Mailserver ist zusätzlich über eine externe IP erreichbar. Der Fehler: Man nehme einen bestehenden W2K Client mit der IP 192.168.1.100 und installiere Ihn mit XP Pro neu. Der neu installierte Client bekommt wieder die IP 192.168.1.100. Bis dahin noch nichts Ungewöhnliches. Und nun tritt sporadisch der Fehler auf das der Client keine Verbindung zum Mailserver aufbauen kann, da er versucht den Server über seine externe IP statt über seine interne IP anzusprechen. Macht man allerdings auf der Konsole des Clients einen Ping auf mail.testdomaene.de bekommt man eine Antwort von 192.168.1.11 (also der richtigen internen IP) Der DNS Server auf dem DC ist so konfiguriert das er Anfragen die er nicht kennt automatisch nach 5 sek an einen externen DNS weiterleitet. Vielleicht hatte schon mal jemand von euch dieses Problem. Mit freundlichen Grüßen Marko
  8. Nein leider keine Fehlermeldungen im Log. MFG Marko
  9. Hallo alle zusammen, vielleicht kann mir jemand von euch helfen. Habe einen W2K Server mit SP3 auf dem TS installiert ist. Nun zum Problem man kann sich per Terminal Client nicht zum Server verbinden. Der Server kennt das RDP Protokoll nicht mehr, es fehlt im „Terminal Service Connection Manager“ gänzlich. Gibt es eine Möglichkeit das RDP Protokoll nachzuziehen? Neuinstallation des TS habe ich schon X mal versucht ohne Erfolg. Für einen Tipp wäre ich dankbar. Mit freundlichen Grüßen Marko
  10. Hallo, kennt vielleicht jemand folgendes Problem und weiß wie man es beheben kann? Bei meinem W2K Server belegt der Druckerspooler sobald er einige Wochen lief ca. 80% CPU Zeit. Dies lässt sich nur beheben indem man den Spoolerdienst einmal neu startet. Es müsste doch eine Möglichkeit gegeben diesen Fehler grundsätzlich zu beheben. (Service Packs usw. sind alle auf dem neusten Patch Level) Vielen Dank schon mal im voraus Mit freundlichen Grüßen Marko
×
×
  • Create New...